<!DOCTYPE html>
<html lang="tt" prefix="og: http://ogp.me/ns#">


<head>

  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimal-ui">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Хезмәт даны</title>
  <meta name="description" content="Хезмәт даны - свежие новости">
  <meta name="keywords" content="Хезмәт даны, новости">

    <meta property="og:site_name" content="Хезмәт даны" />
  <meta property="og:title" content="Главная" />
  <meta property="og:locale" content="ru" />
  <meta property="og:url" content="http://kukmor-rt.ru" />

  <link rel="icon" href="http://kukmor-rt.ru/images/template/favicon.png" type="image/x-icon">

  
  <link rel="stylesheet" type="text/css" href="/assets/css/app.css">
  <link rel="stylesheet" type="text/css" href="http://kukmor-rt.ru/css/adaptive/customs/kukmor/app.css">  <script>
    var themeDark = localStorage.getItem('themeDark')
    if (themeDark) {
        var linkThemeDark = document.createElement("link");
        linkThemeDark.setAttribute("rel", "stylesheet");
        linkThemeDark.setAttribute("type", "text/css");
        linkThemeDark.setAttribute("href", "/assets/css/customs/dark/app.css");
        document.getElementsByTagName("head")[0].appendChild(linkThemeDark);
    }
</script>
  

  <link rel="alternate" type="application/rss+xml" href="http://kukmor-rt.ru/rss/news.rss" title=": Новости">
    <link rel="alternate" type="application/rss+xml" href="http://kukmor-rt.ru/rss/advert.rss" title=": Объявления">
    <link rel="alternate" type="application/rss+xml" href="http://kukmor-rt.ru/rss/grats.rss" title=": Поздравления">
    <link rel="alternate" type="application/rss+xml" href="http://kukmor-rt.ru/rss/photo.rss" title=": Фотогалерея">
    <link rel="alternate" type="application/rss+xml" href="http://kukmor-rt.ru/rss/vote.rss" title=": Конкурсы Голосования Опросы">

</head>


<body id="visibleContent">
  <div id="modalMask" class="modal-mask"></div>

  <button type="button" id="scrollToTop" class="btn-scroll">
    <svg class="btn-scroll__icon" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
      <path d="M0 0h24v24H0V0z" fill="none"/>
      <path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8-8 8z"/>
    </svg>
  </button>


  
  <header class="">

  <a name="modal" href="#sideBar" class="header__sidebar-btn">
    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg" class="header__sidebar-btn__icon">
      <path d="M-74 29h48v48h-48V29zM0 0h24v24H0V0zm0 0h24v24H0V0z" fill="none"/>
      <path d="M13 12h7v1.5h-7zm0-2.5h7V11h-7zm0 5h7V16h-7zM21 4H3c-1.1 0-2 .9-2 2v13c0 1.1.9 2 2 2h18c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 15h-9V6h9v13z"/>
    </svg>
  </a>
  <div class="header__media">
    <img alt="Tatmedia" src="http://kukmor-rt.ru/images/template/ttm_logo_sm_white.svg" class="header__logo header__logo_white">
    <img alt="Tatmedia" src="http://kukmor-rt.ru/images/template/ttm_logo_sm.svg" class="header__logo header__logo_color">
    <a href="http://kukmor-rt.ru" class="header__media__link">
      <span class="header__brand">
        Хезмәт даны
      </span>
    </a>
  </div>

  
  <div class="header__search">
    <a class="svg-link header__search-link header__search-link--hide">
      <svg class="svg-link__fill" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
        <path d="M0 0h24v24H0z" fill="none"/>
        <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
      </svg>
    </a>

    <a class="svg-link header__search-link header__search-link--show">
      <svg class="svg-link__fill" viewBox="0 0 24 24" width="24" height="24" xmlns="http://www.w3.org/2000/svg">
        <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5
    16c1.61 0 3.09-.59 4.23-1.57l.27.248v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14
    7.01 14 9.5 11.99 14 9.5 14z"></path>
      </svg>
    </a>

    <form class="header__search-group" action="http://kukmor-rt.ru/search" method="get" target="_self"
      accept-charset="utf-8">
  <input type="hidden" name="searchid" value="2316363"/>
  <input type="hidden" name="l10n" value="ru"/>
  <input type="hidden" name="reqenc" value=""/>

  <input placeholder="Поиск" id="headerSearch" class="header__search-input" type="search" name="text"
         value=""/>

  <button type="submit" class="header__search-btn svg-link">
    <svg class="svg-link__fill" viewBox="0 0 24 24" width="24" height="24" xmlns="http://www.w3.org/2000/svg">
      <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5
          16c1.61 0 3.09-.59 4.23-1.57l.27.248v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14
          7.01 14 9.5 11.99 14 9.5 14z"></path>
    </svg>
  </button>

</form>  </div>

  <div class="header__social">

    <ul class="social-list">
  <li class="social-list__item">
    <a title="Twitter" class="svg-link" target="_blank" href="https://twitter.com/TdudovayaSlava">
      <svg class="svg-link__icon" width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
          <g class="svg-link__fill" id="twitter" transform="translate(0.000000, 2.000000)" fill-rule="nonzero">
            <path d="M20,2.54844646 C19.3333333,2.82149429 18.5714286,3.00352618 17.7142857,3.09454213 C18.4761905,2.6394624 19.1428571,1.91133484 19.4285714,1.00117539 C18.6666667,1.45625512 17.8095238,1.72930295 16.952381,1.91133484 C16.2857143,1.18320728 15.2380952,0.728127559 14.0952381,0.728127559 C11.9047619,0.728127559 10.1904762,2.36641457 10.1904762,4.4597813 C10.1904762,4.73282913 10.1904762,5.00587697 10.2857143,5.2789248 C7.04761905,5.18790886 4.19047619,3.73165374 2.28571429,1.45625512 C1.9047619,2.00235079 1.71428571,2.6394624 1.71428571,3.36758996 C1.71428571,4.64181319 2.38095238,5.82502047 3.42857143,6.46213209 C2.85714286,6.46213209 2.28571429,6.2801002 1.71428571,6.00705236 C1.71428571,6.00705236 1.71428571,6.00705236 1.71428571,6.09806831 C1.71428571,7.9183872 3.04761905,9.37464232 4.85714286,9.7387061 C4.57142857,9.82972205 4.19047619,9.82972205 3.80952381,9.82972205 C3.52380952,9.82972205 3.33333333,9.82972205 3.04761905,9.7387061 C3.52380952,11.1949612 4.95238095,12.2871526 6.66666667,12.2871526 C5.33333333,13.288328 3.61904762,13.9254396 1.80952381,13.9254396 C1.52380952,13.9254396 1.14285714,13.9254396 0.857142857,13.8344236 C2.57142857,14.926615 4.66666667,15.4727106 6.85714286,15.4727106 C14,15.4727106 18,9.7387061 18,4.82384508 C18,4.64181319 18,4.4597813 18,4.36876535 C18.8571429,3.91368563 19.5238095,3.27657402 20,2.54844646 L20,2.54844646 Z" id="Shape"></path>
          </g>
        </g>
      </svg>
    </a>
  </li>
  <li class="social-list__item">
    <a title="VK" class="svg-link" target="_blank" href="https://vk.com/hezmetdani">
      <svg class="svg-link__icon" width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
          <g class="svg-link__fill" id="vk" transform="translate(0.000000, 4.500000)" fill-rule="nonzero">
            <path d="M9.81652274,10.8957066 L11.0131192,10.8957066 C11.0131192,10.8957066 11.4119847,10.8957066 11.511701,10.7028623 C11.7111338,10.5100179 11.7111338,10.2207513 11.7111338,10.2207513 C11.7111338,10.2207513 11.7111338,8.67799642 12.4091484,8.48515206 C13.107163,8.29230769 14.1043267,10.027907 15.1014904,10.6064401 C15.8992214,11.088551 16.3978032,10.9921288 16.3978032,10.9921288 L19.0901452,10.9921288 C19.0901452,10.9921288 20.4861744,10.8957066 19.7881598,9.83506261 C19.6884435,9.73864043 19.3892943,9.06368515 17.7938324,7.61735242 C16.0986541,6.0745975 16.2980868,6.36386404 18.3921306,3.76046512 C19.5887271,2.2177102 20.0873089,1.25348837 19.9875926,0.77137746 C19.8878762,0.38568873 18.9904289,0.482110912 18.9904289,0.482110912 L15.9989377,0.482110912 C15.9989377,0.482110912 15.799505,0.482110912 15.6000722,0.578533095 C15.4006395,0.674955277 15.3009231,0.867799642 15.3009231,0.867799642 C15.3009231,0.867799642 14.8023413,2.12128801 14.2040431,3.08550984 C12.9077302,5.30322004 12.309432,5.39964222 12.1099993,5.30322004 C11.6114174,5.01395349 11.7111338,4.04973166 11.7111338,3.37477639 C11.7111338,1.25348837 12.0102829,0.38568873 11.0131192,0.0964221825 C10.7139701,0 10.414821,0 9.61708999,0 C8.52020991,0 7.62276258,0 7.12418072,0.289266547 C6.82503161,0.289266547 6.5258825,0.674955277 6.72531524,0.674955277 C6.92474798,0.674955277 7.32361346,0.77137746 7.62276258,1.06064401 C7.92191169,1.54275492 7.92191169,2.41055456 7.92191169,2.41055456 C7.92191169,2.41055456 8.02162806,4.91753131 7.42332983,5.20679785 C7.02446435,5.39964222 6.42616612,5.01395349 5.22956967,2.98908766 C4.73098782,2.02486583 4.23240596,0.867799642 4.23240596,0.867799642 C4.23240596,0.867799642 4.13268959,0.674955277 4.03297322,0.578533095 C3.83354048,0.38568873 3.53439137,0.38568873 3.53439137,0.38568873 L0.642616612,0.38568873 C0.642616612,0.38568873 0.243751129,0.38568873 0.0443183871,0.578533095 C-0.0553979838,0.77137746 0.0443183871,1.06064401 0.0443183871,1.06064401 C0.0443183871,1.06064401 2.23807855,6.0745975 4.83070419,8.67799642 C7.12418072,10.9921288 9.81652274,10.8957066 9.81652274,10.8957066 L9.81652274,10.8957066 Z" id="Shape"></path>
          </g>
        </g>
      </svg>
    </a>
  </li>
  <li class="social-list__item">
    <a title="Odnoklassniki" class="svg-link" target="_blank" href="https://ok.ru/profile/571854104250">
      <svg class="svg-link__icon" width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
          <g class="svg-link__fill" id="odnoklassniki" transform="translate(4.000000, 0.000000)" fill-rule="nonzero" fill="#757575">
            <path d="M6,10.1 C4.6,10.1 3.4,9.6 2.4,8.6 C1.4,7.6 0.9,6.5 0.9,5.1 C0.9,3.7 1.4,2.5 2.4,1.5 C3.4,0.5 4.6,0 6,0 C7.4,0 8.6,0.5 9.6,1.5 C10.6,2.5 11.1,3.7 11.1,5.1 C11.1,6.5 10.6,7.7 9.6,8.7 C8.6,9.7 7.4,10.1 6,10.1 Z M6,2.6 C5.3,2.6 4.7,2.8 4.2,3.3 C3.7,3.8 3.5,4.4 3.5,5.1 C3.5,5.8 3.7,6.4 4.2,6.9 C4.7,7.4 5.3,7.6 6,7.6 C6.7,7.6 7.3,7.4 7.8,6.9 C8.3,6.4 8.5,5.8 8.5,5.1 C8.5,4.4 8.3,3.8 7.8,3.3 C7.3,2.8 6.7,2.6 6,2.6 Z M11.8,10.7 C11.9,10.9 12,11.1 12,11.3 C12,11.5 12,11.6 11.9,11.8 C11.9,11.9 11.8,12.1 11.6,12.2 C11.5,12.4 11.3,12.5 11.1,12.6 C10.9,12.7 10.7,12.9 10.4,13.1 C9.5,13.6 8.4,14 6.9,14.1 L7.7,14.9 L10.7,17.9 C10.9,18.1 11,18.4 11,18.7 C11,19 10.9,19.3 10.7,19.5 L10.6,19.6 C10.4,19.8 10.1,19.9 9.8,19.9 C9.5,19.9 9.2,19.8 9,19.6 C8.5,19.1 7.5,18.1 6,16.6 L3,19.6 C2.8,19.9 2.5,20 2.2,20 C1.9,20 1.6,19.9 1.4,19.7 L1.3,19.6 C1,19.3 0.9,19 0.9,18.7 C0.9,18.4 1,18.1 1.2,17.9 L4.2,14.9 L5,14.1 C3.5,13.9 2.3,13.6 1.5,13.1 C1.2,12.9 1,12.8 0.8,12.6 C0.6,12.5 0.5,12.3 0.3,12.2 C0.2,12 0.1,11.9 0,11.7 C0,11.6 0,11.5 0,11.3 C0,11.1 0.1,10.9 0.2,10.7 C0.3,10.6 0.4,10.4 0.5,10.3 C0.6,10.2 0.8,10.1 1,10.1 C1.2,10 1.4,10.1 1.6,10.1 C1.8,10.2 2.1,10.3 2.3,10.5 C2.3,10.5 2.4,10.6 2.5,10.6 C2.6,10.7 2.7,10.7 3,10.9 C3.2,11 3.5,11.1 3.8,11.2 C4.1,11.3 4.4,11.4 4.8,11.5 C5.2,11.6 5.6,11.6 6.1,11.6 C6.8,11.6 7.4,11.5 8,11.3 C8.6,11.1 9.1,10.9 9.3,10.7 L9.7,10.4 C9.9,10.2 10.2,10.1 10.4,10 C10.6,9.9 10.8,9.9 11,10 C11.2,10.1 11.3,10.1 11.5,10.2 C11.7,10.5 11.8,10.6 11.8,10.7 Z" id="Shape"></path>
          </g>
        </g>
      </svg>
    </a>
  </li>
  <li class="social-list__item">
    <a title="Facebook" class="svg-link" target="_blank" href="https://www.facebook.com/kukmortatarstan">
      <svg class="svg-link__icon" width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
          <g class="svg-link__fill" id="facebook" transform="translate(5.000000, 0.000000)" fill-rule="nonzero">
            <path d="M9.1,10 L6.4,10 L6.4,20 L2.2,20 L2.2,10 L0.2,10 L0.2,6.5 L2.2,6.5 L2.2,4.2 C2.2,2.6 3,0 6.4,0 L9.5,0 L9.5,3.4 L7.3,3.4 C6.9,3.4 6.4,3.6 6.4,4.4 L6.4,6.5 L9.5,6.5 L9.1,10 Z" id="Shape"></path>
          </g>
        </g>
      </svg>
    </a>
  </li>
  <li class="social-list__item">
    <a title="Instagram" class="svg-link" target="_blank" href="https://www.instagram.com/kukmor_tatarstan/">
      <svg class="svg-link__icon" width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
          <g class="svg-link__fill" id="instagram" transform="translate(1.000000, 1.000000)" fill-rule="nonzero" fill="#757575">
            <path d="M15.2825575,0 L2.80330936,0 C1.26601068,0 0,1.26 0,2.79 L0,15.12 C0,16.74 1.26601068,18 2.80330936,18 L15.1921282,18 C16.7294268,18 17.9954375,16.74 17.9954375,15.21 L17.9954375,2.79 C18.0858669,1.26 16.8198562,0 15.2825575,0 Z M13.2931121,2.07 L15.5538455,2.07 L15.5538455,2.07 C15.7347042,2.07 15.9155628,2.25 15.9155628,2.43 L15.9155628,4.68 C15.9155628,4.86 15.7347042,5.04 15.5538455,5.04 L13.2931121,5.04 C13.1122535,5.04 12.9313948,4.86 12.9313948,4.68 L12.9313948,2.43 C12.9313948,2.25 13.1122535,2.07 13.2931121,2.07 Z M6.23962406,7.47 C6.3300534,7.38 6.42048273,7.29 6.42048273,7.11 C7.05348807,6.39 7.95778141,5.85 9.04293343,5.85 C10.1280854,5.85 11.0323788,6.39 11.6653841,7.2 C11.7558135,7.29 11.7558135,7.38 11.8462428,7.47 C12.1175308,7.92 12.2983895,8.46 12.2983895,9 C12.2983895,10.71 10.8515201,12.15 9.13336276,12.15 C7.41520541,12.15 5.87790673,10.71 5.87790673,9 C5.87790673,8.46 5.96833606,7.92 6.23962406,7.47 Z M16.3677095,14.49 C16.3677095,15.48 15.5538455,16.2 14.6495521,16.2 L3.52674404,16.2 C2.53202136,16.2 1.80858669,15.39 1.80858669,14.49 L1.80858669,7.11 L4.52146671,7.11 C4.43103738,7.29 4.34060804,7.47 4.25017871,7.65 C4.15974938,8.1 4.06932004,8.55 4.06932004,9 C4.06932004,11.7 6.3300534,13.95 9.04293343,13.95 C11.7558135,13.95 14.0165468,11.7 14.0165468,9 C14.0165468,8.55 13.9261175,8.1 13.8356881,7.65 C13.7452588,7.47 13.7452588,7.29 13.6548295,7.11 L16.3677095,7.11 L16.3677095,14.49 Z" id="Shape"></path>
          </g>
        </g>
      </svg>
    </a>
  </li>
</ul>
  </div>

  <li class="header__language">
                    <a href="http://kukmor-rt.ru/lang/toggle/ru"
               class="
                    "
            >
                Рус
            </a>
                    <a href="http://kukmor-rt.ru/lang/toggle/tt"
               class="
                                              active
                    "
            >
                Тат
            </a>
            </li>

</header>  <div class="primary">
    <div class="primary__nav">


      <div class="tab-bar">
        <a id="btnBack" class="tab-bar__back">
          <svg class="tab-bar__icon width="10px" height="16px" viewBox="0 0 10 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
              <g class="tab-bar__icon-fill" transform="translate(5.000000, 8.000000) rotate(180.000000) translate(-5.000000, -8.000000) " fill-rule="nonzero">
                <polygon points="2.00000015 0 0.590000153 1.41 7.17572715 8 0.590000153 14.59 2.00000015 16 10.0000002 8"></polygon>
              </g>
            </g>
          </svg>
        </a>
        <div id="tabBarScroller" class="tab-bar__scroller">
          <nav class="tab-bar__nav">

            
              <div id="tabBarItem" class="tab-bar__nav-item">
                <a href="http://kukmor-rt.ru"  class="active" >
                  Баш бит
                </a>
              </div>

            
              <div id="tabBarItem" class="tab-bar__nav-item">
                <a href="http://kukmor-rt.ru/news/widget/list/poslednie-novosti-tat" >
                  Соңгы яналыклар
                </a>
              </div>

            
              <div id="tabBarItem" class="tab-bar__nav-item">
                <a href="http://kukmor-rt.ru/news/widget/list/reklama-birchelerg" >
                  Реклама бирүчеләргә
                </a>
              </div>

            
              <div id="tabBarItem" class="tab-bar__nav-item">
                <a href="http://kukmor-rt.ru/photo/widget/list/fotogalereya-tat" >
                  Фотогалерея
                </a>
              </div>

            
              <div id="tabBarItem" class="tab-bar__nav-item">
                <a href="http://kukmor-rt.ru/news/widget/list/redaktsiya-tat" >
                  Редакция
                </a>
              </div>

            
              <div id="tabBarItem" class="tab-bar__nav-item">
                <a href="http://kukmor-rt.ru/advert/widget/list/obyavleniya-tat" >
                  Белдерүләр
                </a>
              </div>

            
          </nav>
        </div>
        <a id="btnForward" class="tab-bar__forward">
          <svg class="tab-bar__icon" width="10px" height="16px" viewBox="0 0 10 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
              <g class="tab-bar__icon-fill" fill-rule="nonzero">
                <polygon points="2.00000015 0 0.590000153 1.41 7.17572715 8 0.590000153 14.59 2.00000015 16 10.0000002 8"></polygon>
              </g>
            </g>
          </svg>
        </a>
      </div>


    </div>

    <div class="primary__weather">
      <div id="parentWeather" class="weather">
  <button type="button" id="showWeather" class="weather__short">
    <span class="weather__short__inner">
      
      
      
    </span>
  </button>
  <div id="toggleWeather" class="weather__full" style="display: none;">
    <div class="weather__title">
      Погода в Зеленодольске
    </div>
    <div class="weather__description">
      Малооблачно, нельбольшой дождь, гроза 2м/с, сз
    </div>
    <div class="weather__times">
      <div class="weather__times-item">
        <div class="weather__times-title">Днем</div>
        <div class="weather__times-t">
          +23
        </div>
      </div>
      <div class="weather__times-item">
        <div class="weather__times-title">Вечером</div>
        <div class="weather__times-t">
          +17
        </div>
      </div>
      <div class="weather__times-item">
        <div class="weather__times-title">Ночью</div>
        <div class="weather__times-t">
          +15
        </div>
      </div>
      <div class="weather__times-item">
        <div class="weather__times-title">Утром</div>
        <div class="weather__times-t">
          +18
        </div>
      </div>
    </div>
    <div class="weather__more">
      
    </div>
  </div>
</div>    </div>

  </div>


  <div class="page-grid">
    <div class="page-grid__sidebar">

      <div id="sidebarContainer" class="sidebar-container">

  <div id="sideBar" class="sidebar">
    <div class="sidebar__head">

      <ul class="social-list">
  <li class="social-list__item">
    <a title="Twitter" class="svg-link" target="_blank" href="https://twitter.com/TdudovayaSlava">
      <svg class="svg-link__icon" width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
          <g class="svg-link__fill" id="twitter" transform="translate(0.000000, 2.000000)" fill-rule="nonzero">
            <path d="M20,2.54844646 C19.3333333,2.82149429 18.5714286,3.00352618 17.7142857,3.09454213 C18.4761905,2.6394624 19.1428571,1.91133484 19.4285714,1.00117539 C18.6666667,1.45625512 17.8095238,1.72930295 16.952381,1.91133484 C16.2857143,1.18320728 15.2380952,0.728127559 14.0952381,0.728127559 C11.9047619,0.728127559 10.1904762,2.36641457 10.1904762,4.4597813 C10.1904762,4.73282913 10.1904762,5.00587697 10.2857143,5.2789248 C7.04761905,5.18790886 4.19047619,3.73165374 2.28571429,1.45625512 C1.9047619,2.00235079 1.71428571,2.6394624 1.71428571,3.36758996 C1.71428571,4.64181319 2.38095238,5.82502047 3.42857143,6.46213209 C2.85714286,6.46213209 2.28571429,6.2801002 1.71428571,6.00705236 C1.71428571,6.00705236 1.71428571,6.00705236 1.71428571,6.09806831 C1.71428571,7.9183872 3.04761905,9.37464232 4.85714286,9.7387061 C4.57142857,9.82972205 4.19047619,9.82972205 3.80952381,9.82972205 C3.52380952,9.82972205 3.33333333,9.82972205 3.04761905,9.7387061 C3.52380952,11.1949612 4.95238095,12.2871526 6.66666667,12.2871526 C5.33333333,13.288328 3.61904762,13.9254396 1.80952381,13.9254396 C1.52380952,13.9254396 1.14285714,13.9254396 0.857142857,13.8344236 C2.57142857,14.926615 4.66666667,15.4727106 6.85714286,15.4727106 C14,15.4727106 18,9.7387061 18,4.82384508 C18,4.64181319 18,4.4597813 18,4.36876535 C18.8571429,3.91368563 19.5238095,3.27657402 20,2.54844646 L20,2.54844646 Z" id="Shape"></path>
          </g>
        </g>
      </svg>
    </a>
  </li>
  <li class="social-list__item">
    <a title="VK" class="svg-link" target="_blank" href="https://vk.com/hezmetdani">
      <svg class="svg-link__icon" width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
          <g class="svg-link__fill" id="vk" transform="translate(0.000000, 4.500000)" fill-rule="nonzero">
            <path d="M9.81652274,10.8957066 L11.0131192,10.8957066 C11.0131192,10.8957066 11.4119847,10.8957066 11.511701,10.7028623 C11.7111338,10.5100179 11.7111338,10.2207513 11.7111338,10.2207513 C11.7111338,10.2207513 11.7111338,8.67799642 12.4091484,8.48515206 C13.107163,8.29230769 14.1043267,10.027907 15.1014904,10.6064401 C15.8992214,11.088551 16.3978032,10.9921288 16.3978032,10.9921288 L19.0901452,10.9921288 C19.0901452,10.9921288 20.4861744,10.8957066 19.7881598,9.83506261 C19.6884435,9.73864043 19.3892943,9.06368515 17.7938324,7.61735242 C16.0986541,6.0745975 16.2980868,6.36386404 18.3921306,3.76046512 C19.5887271,2.2177102 20.0873089,1.25348837 19.9875926,0.77137746 C19.8878762,0.38568873 18.9904289,0.482110912 18.9904289,0.482110912 L15.9989377,0.482110912 C15.9989377,0.482110912 15.799505,0.482110912 15.6000722,0.578533095 C15.4006395,0.674955277 15.3009231,0.867799642 15.3009231,0.867799642 C15.3009231,0.867799642 14.8023413,2.12128801 14.2040431,3.08550984 C12.9077302,5.30322004 12.309432,5.39964222 12.1099993,5.30322004 C11.6114174,5.01395349 11.7111338,4.04973166 11.7111338,3.37477639 C11.7111338,1.25348837 12.0102829,0.38568873 11.0131192,0.0964221825 C10.7139701,0 10.414821,0 9.61708999,0 C8.52020991,0 7.62276258,0 7.12418072,0.289266547 C6.82503161,0.289266547 6.5258825,0.674955277 6.72531524,0.674955277 C6.92474798,0.674955277 7.32361346,0.77137746 7.62276258,1.06064401 C7.92191169,1.54275492 7.92191169,2.41055456 7.92191169,2.41055456 C7.92191169,2.41055456 8.02162806,4.91753131 7.42332983,5.20679785 C7.02446435,5.39964222 6.42616612,5.01395349 5.22956967,2.98908766 C4.73098782,2.02486583 4.23240596,0.867799642 4.23240596,0.867799642 C4.23240596,0.867799642 4.13268959,0.674955277 4.03297322,0.578533095 C3.83354048,0.38568873 3.53439137,0.38568873 3.53439137,0.38568873 L0.642616612,0.38568873 C0.642616612,0.38568873 0.243751129,0.38568873 0.0443183871,0.578533095 C-0.0553979838,0.77137746 0.0443183871,1.06064401 0.0443183871,1.06064401 C0.0443183871,1.06064401 2.23807855,6.0745975 4.83070419,8.67799642 C7.12418072,10.9921288 9.81652274,10.8957066 9.81652274,10.8957066 L9.81652274,10.8957066 Z" id="Shape"></path>
          </g>
        </g>
      </svg>
    </a>
  </li>
  <li class="social-list__item">
    <a title="Odnoklassniki" class="svg-link" target="_blank" href="https://ok.ru/profile/571854104250">
      <svg class="svg-link__icon" width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
          <g class="svg-link__fill" id="odnoklassniki" transform="translate(4.000000, 0.000000)" fill-rule="nonzero" fill="#757575">
            <path d="M6,10.1 C4.6,10.1 3.4,9.6 2.4,8.6 C1.4,7.6 0.9,6.5 0.9,5.1 C0.9,3.7 1.4,2.5 2.4,1.5 C3.4,0.5 4.6,0 6,0 C7.4,0 8.6,0.5 9.6,1.5 C10.6,2.5 11.1,3.7 11.1,5.1 C11.1,6.5 10.6,7.7 9.6,8.7 C8.6,9.7 7.4,10.1 6,10.1 Z M6,2.6 C5.3,2.6 4.7,2.8 4.2,3.3 C3.7,3.8 3.5,4.4 3.5,5.1 C3.5,5.8 3.7,6.4 4.2,6.9 C4.7,7.4 5.3,7.6 6,7.6 C6.7,7.6 7.3,7.4 7.8,6.9 C8.3,6.4 8.5,5.8 8.5,5.1 C8.5,4.4 8.3,3.8 7.8,3.3 C7.3,2.8 6.7,2.6 6,2.6 Z M11.8,10.7 C11.9,10.9 12,11.1 12,11.3 C12,11.5 12,11.6 11.9,11.8 C11.9,11.9 11.8,12.1 11.6,12.2 C11.5,12.4 11.3,12.5 11.1,12.6 C10.9,12.7 10.7,12.9 10.4,13.1 C9.5,13.6 8.4,14 6.9,14.1 L7.7,14.9 L10.7,17.9 C10.9,18.1 11,18.4 11,18.7 C11,19 10.9,19.3 10.7,19.5 L10.6,19.6 C10.4,19.8 10.1,19.9 9.8,19.9 C9.5,19.9 9.2,19.8 9,19.6 C8.5,19.1 7.5,18.1 6,16.6 L3,19.6 C2.8,19.9 2.5,20 2.2,20 C1.9,20 1.6,19.9 1.4,19.7 L1.3,19.6 C1,19.3 0.9,19 0.9,18.7 C0.9,18.4 1,18.1 1.2,17.9 L4.2,14.9 L5,14.1 C3.5,13.9 2.3,13.6 1.5,13.1 C1.2,12.9 1,12.8 0.8,12.6 C0.6,12.5 0.5,12.3 0.3,12.2 C0.2,12 0.1,11.9 0,11.7 C0,11.6 0,11.5 0,11.3 C0,11.1 0.1,10.9 0.2,10.7 C0.3,10.6 0.4,10.4 0.5,10.3 C0.6,10.2 0.8,10.1 1,10.1 C1.2,10 1.4,10.1 1.6,10.1 C1.8,10.2 2.1,10.3 2.3,10.5 C2.3,10.5 2.4,10.6 2.5,10.6 C2.6,10.7 2.7,10.7 3,10.9 C3.2,11 3.5,11.1 3.8,11.2 C4.1,11.3 4.4,11.4 4.8,11.5 C5.2,11.6 5.6,11.6 6.1,11.6 C6.8,11.6 7.4,11.5 8,11.3 C8.6,11.1 9.1,10.9 9.3,10.7 L9.7,10.4 C9.9,10.2 10.2,10.1 10.4,10 C10.6,9.9 10.8,9.9 11,10 C11.2,10.1 11.3,10.1 11.5,10.2 C11.7,10.5 11.8,10.6 11.8,10.7 Z" id="Shape"></path>
          </g>
        </g>
      </svg>
    </a>
  </li>
  <li class="social-list__item">
    <a title="Facebook" class="svg-link" target="_blank" href="https://www.facebook.com/kukmortatarstan">
      <svg class="svg-link__icon" width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
          <g class="svg-link__fill" id="facebook" transform="translate(5.000000, 0.000000)" fill-rule="nonzero">
            <path d="M9.1,10 L6.4,10 L6.4,20 L2.2,20 L2.2,10 L0.2,10 L0.2,6.5 L2.2,6.5 L2.2,4.2 C2.2,2.6 3,0 6.4,0 L9.5,0 L9.5,3.4 L7.3,3.4 C6.9,3.4 6.4,3.6 6.4,4.4 L6.4,6.5 L9.5,6.5 L9.1,10 Z" id="Shape"></path>
          </g>
        </g>
      </svg>
    </a>
  </li>
  <li class="social-list__item">
    <a title="Instagram" class="svg-link" target="_blank" href="https://www.instagram.com/kukmor_tatarstan/">
      <svg class="svg-link__icon" width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
          <g class="svg-link__fill" id="instagram" transform="translate(1.000000, 1.000000)" fill-rule="nonzero" fill="#757575">
            <path d="M15.2825575,0 L2.80330936,0 C1.26601068,0 0,1.26 0,2.79 L0,15.12 C0,16.74 1.26601068,18 2.80330936,18 L15.1921282,18 C16.7294268,18 17.9954375,16.74 17.9954375,15.21 L17.9954375,2.79 C18.0858669,1.26 16.8198562,0 15.2825575,0 Z M13.2931121,2.07 L15.5538455,2.07 L15.5538455,2.07 C15.7347042,2.07 15.9155628,2.25 15.9155628,2.43 L15.9155628,4.68 C15.9155628,4.86 15.7347042,5.04 15.5538455,5.04 L13.2931121,5.04 C13.1122535,5.04 12.9313948,4.86 12.9313948,4.68 L12.9313948,2.43 C12.9313948,2.25 13.1122535,2.07 13.2931121,2.07 Z M6.23962406,7.47 C6.3300534,7.38 6.42048273,7.29 6.42048273,7.11 C7.05348807,6.39 7.95778141,5.85 9.04293343,5.85 C10.1280854,5.85 11.0323788,6.39 11.6653841,7.2 C11.7558135,7.29 11.7558135,7.38 11.8462428,7.47 C12.1175308,7.92 12.2983895,8.46 12.2983895,9 C12.2983895,10.71 10.8515201,12.15 9.13336276,12.15 C7.41520541,12.15 5.87790673,10.71 5.87790673,9 C5.87790673,8.46 5.96833606,7.92 6.23962406,7.47 Z M16.3677095,14.49 C16.3677095,15.48 15.5538455,16.2 14.6495521,16.2 L3.52674404,16.2 C2.53202136,16.2 1.80858669,15.39 1.80858669,14.49 L1.80858669,7.11 L4.52146671,7.11 C4.43103738,7.29 4.34060804,7.47 4.25017871,7.65 C4.15974938,8.1 4.06932004,8.55 4.06932004,9 C4.06932004,11.7 6.3300534,13.95 9.04293343,13.95 C11.7558135,13.95 14.0165468,11.7 14.0165468,9 C14.0165468,8.55 13.9261175,8.1 13.8356881,7.65 C13.7452588,7.47 13.7452588,7.29 13.6548295,7.11 L16.3677095,7.11 L16.3677095,14.49 Z" id="Shape"></path>
          </g>
        </g>
      </svg>
    </a>
  </li>
</ul>
      <a name="modalHide" class="sidebar__btn">
        <svg class="sidebar__btn__icon" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
          <path d="M0 0h24v24H0z" fill="none"/>
          <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
        </svg>
      </a>

    </div>
    <div class="sidebar__scroll">

      <div data-name="checkHideAd" class="widget-any-content push--top push-large--bottom">
      <div class="widget-any-content__body">
        <div class="widget-any-content__title">Реклама</div>

        <div data-name="checkWidthAd" class="widget-any-content__center">
          <a target="_blank" href="javascript:void(0)" style="display: block;">
    <img src="http://kukmor-rt.ru/images/uploads/ad/2018/4/10/eccc69c567ef4a5d02eb98ab1b8c34b3.jpg" class="ad-img">
  </a>
  <script>
      var x = new XMLHttpRequest();
      var csrfToken = "Bw7UimQUXezsZ8uE1dMfxdO87UbtlIIj7m7Y6iUL";
      x.open("POST", "http://kukmor-rt.ru/ad/counter/onload?model=46", true);
      x.setRequestHeader('X-CSRF-TOKEN', csrfToken);
      x.send(null);
  </script>
        </div>

      </div>
    </div>

  


<div class="panel-group">
  <div class="panel-group__title">
    Кыскача хәбәрләр  </div>
</div>


<div class="sidebar-tab-bar">
            <a region="all" class="sidebar-tab-bar__item
                 active                  sidebar-tab-bar__item_s                 "
        >Барлык хәбәрләр</a>
            <a region="tatarstan" class="sidebar-tab-bar__item
                                 sidebar-tab-bar__item_s                 "
        >Татарстан</a>
            <a region="russia" class="sidebar-tab-bar__item
                                 sidebar-tab-bar__item_s                 "
        >Россия</a>
    </div>


<div class="region-list-container">
  
    <ul region-list="all" class="underline-list region-list-container__item">
      
      
        <li>
    <div class="media-feed">
      <div class="media-feed__date">
        16 апрель 2018 - 15:23
      </div>
      <div class="media-feed__body">
        <a href="http://tatar-inform.tatar/news/2018/04/16/162110/" target="_blank" class="media-feed__head media-feed__head--self link-light">
          Екатеринбургта торак йортта шартлау булган   
        </a>
      </div>
    </div>
  </li>


  <li>
    <div class="media-feed">
      <div class="media-feed__date">
        16 апрель 2018 - 15:18
      </div>
      <div class="media-feed__body">
        <a href="http://tatar-inform.tatar/news/2018/04/16/162108/" target="_blank" class="media-feed__head media-feed__head--self link-light">
          Рөстәм Миңнеханов Һиндстан штаты - Андхра-Прадеш җитәкчелеге белән очрашты
        </a>
      </div>
    </div>
  </li>


  <li>
    <div class="media-feed">
      <div class="media-feed__date">
        16 апрель 2018 - 15:11
      </div>
      <div class="media-feed__body">
        <a href="http://tatar-inform.tatar/news/2018/04/16/162105/" target="_blank" class="media-feed__head media-feed__head--self link-light">
          Анкарада Габдрәшит Ибраһимовны искә алалар
        </a>
      </div>
    </div>
  </li>


        <li data-name="checkHideAd">

    <div class="widget-any-content">
      <div class="widget-any-content__body">
        <div class="widget-any-content__title">Реклама</div>

        <div data-name="checkWidthAd" class="widget-any-content__center">
          <a target="_blank" href="http://kukmor-rt.ru/ad/counter/onclick?url=http%3A%2F%2Fkukmor-rt.ru%2Fnews%2Fkonkursy%2Fobyavlyaem-videokonkurs-my-o-voyne-stikhami-govorim&amp;model=47" style="display: block;">
    <img src="http://kukmor-rt.ru/images/uploads/ad/2018/4/16/15b3b4cd85fc5be40ba7f4c026aa61a7.jpg" class="ad-img">
  </a>
  <script>
      var x = new XMLHttpRequest();
      var csrfToken = "Bw7UimQUXezsZ8uE1dMfxdO87UbtlIIj7m7Y6iUL";
      x.open("POST", "http://kukmor-rt.ru/ad/counter/onload?url=http%3A%2F%2Fkukmor-rt.ru%2Fnews%2Fkonkursy%2Fobyavlyaem-videokonkurs-my-o-voyne-stikhami-govorim&model=47", true);
      x.setRequestHeader('X-CSRF-TOKEN', csrfToken);
      x.send(null);
  </script>
        </div>

      </div>
    </div>
    
  </li>



      
        <li>
    <div class="media-feed">
      <div class="media-feed__date">
        16 апрель 2018 - 15:06
      </div>
      <div class="media-feed__body">
        <a href="http://tatar-inform.tatar/news/2018/04/16/162107/" target="_blank" class="media-feed__head media-feed__head--self link-light">
          Язгы ташу, гадәттә, бер атна дәвам итә – Гидрометеорология идарәсе
        </a>
      </div>
    </div>
  </li>


  <li>
    <div class="media-feed">
      <div class="media-feed__date">
        16 апрель 2018 - 15:00
      </div>
      <div class="media-feed__body">
        <a href="http://tatar-inform.tatar/news/2018/04/16/162104/" target="_blank" class="media-feed__head media-feed__head--self link-light">
          Казанга язгы ташу сулары янамый
        </a>
      </div>
    </div>
  </li>


  <li>
    <div class="media-feed">
      <div class="media-feed__date">
        16 апрель 2018 - 14:57
      </div>
      <div class="media-feed__body">
        <a href="http://tatar-inform.tatar/news/2018/04/16/162106/" target="_blank" class="media-feed__head media-feed__head--self link-light">
          Миңнеханов Һиндстанда «Фарма-Сити» фармацевтика кластерын үстерү тәҗрибәсе белән танышкан
        </a>
      </div>
    </div>
  </li>


        <li data-name="checkHideAd">

    <div class="widget-any-content">
      <div class="widget-any-content__body">
        <div class="widget-any-content__title">Реклама</div>

        <div data-name="checkWidthAd" class="widget-any-content__center">
          <a target="_blank" href="javascript:void(0)" style="display: block;">
    <img src="http://kukmor-rt.ru/images/uploads/ad/2018/3/21/f623f530e4bd4de19ba995d6edad2761.jpg" class="ad-img">
  </a>
  <script>
      var x = new XMLHttpRequest();
      var csrfToken = "Bw7UimQUXezsZ8uE1dMfxdO87UbtlIIj7m7Y6iUL";
      x.open("POST", "http://kukmor-rt.ru/ad/counter/onload?model=48", true);
      x.setRequestHeader('X-CSRF-TOKEN', csrfToken);
      x.send(null);
  </script>
        </div>

      </div>
    </div>
    
  </li>



      
        <li>
    <div class="media-feed">
      <div class="media-feed__date">
        16 апрель 2018 - 14:45
      </div>
      <div class="media-feed__body">
        <a href="http://tatar-inform.tatar/news/2018/04/16/162101/" target="_blank" class="media-feed__head media-feed__head--self link-light">
          Кариев театры артистлары, Казан метросына төшеп, спектакльләргә тамашачылар чакырды 
        </a>
      </div>
    </div>
  </li>


        <li data-name="checkHideAd">

    <div class="widget-any-content">
      <div class="widget-any-content__body">
        <div class="widget-any-content__title">Реклама</div>

        <div data-name="checkWidthAd" class="widget-any-content__center">
          <a target="_blank" href="javascript:void(0)" style="display: block;">
    <img src="http://kukmor-rt.ru/images/uploads/ad/2018/3/20/fa2bcbde62e04b45561cbd3006a068be.jpg" class="ad-img">
  </a>
  <script>
      var x = new XMLHttpRequest();
      var csrfToken = "Bw7UimQUXezsZ8uE1dMfxdO87UbtlIIj7m7Y6iUL";
      x.open("POST", "http://kukmor-rt.ru/ad/counter/onload?model=49", true);
      x.setRequestHeader('X-CSRF-TOKEN', csrfToken);
      x.send(null);
  </script>
        </div>

      </div>
    </div>
    
  </li>



          </ul>

  
    <ul region-list="tatarstan" class="underline-list region-list-container__item">
      
      
        <li>
    <div class="media-feed">
      <div class="media-feed__date">
        16 апрель 2018 - 15:18
      </div>
      <div class="media-feed__body">
        <a href="http://tatar-inform.tatar/news/2018/04/16/162108/" target="_blank" class="media-feed__head media-feed__head--self link-light">
          Рөстәм Миңнеханов Һиндстан штаты - Андхра-Прадеш җитәкчелеге белән очрашты
        </a>
      </div>
    </div>
  </li>


  <li>
    <div class="media-feed">
      <div class="media-feed__date">
        16 апрель 2018 - 15:06
      </div>
      <div class="media-feed__body">
        <a href="http://tatar-inform.tatar/news/2018/04/16/162107/" target="_blank" class="media-feed__head media-feed__head--self link-light">
          Язгы ташу, гадәттә, бер атна дәвам итә – Гидрометеорология идарәсе
        </a>
      </div>
    </div>
  </li>


  <li>
    <div class="media-feed">
      <div class="media-feed__date">
        16 апрель 2018 - 15:00
      </div>
      <div class="media-feed__body">
        <a href="http://tatar-inform.tatar/news/2018/04/16/162104/" target="_blank" class="media-feed__head media-feed__head--self link-light">
          Казанга язгы ташу сулары янамый
        </a>
      </div>
    </div>
  </li>


        <li data-name="checkHideAd">

    <div class="widget-any-content">
      <div class="widget-any-content__body">
        <div class="widget-any-content__title">Реклама</div>

        <div data-name="checkWidthAd" class="widget-any-content__center">
          <a target="_blank" href="http://kukmor-rt.ru/ad/counter/onclick?url=http%3A%2F%2Fkukmor-rt.ru%2Fnews%2Fkonkursy%2Fobyavlyaem-videokonkurs-my-o-voyne-stikhami-govorim&amp;model=47" style="display: block;">
    <img src="http://kukmor-rt.ru/images/uploads/ad/2018/4/16/15b3b4cd85fc5be40ba7f4c026aa61a7.jpg" class="ad-img">
  </a>
  <script>
      var x = new XMLHttpRequest();
      var csrfToken = "Bw7UimQUXezsZ8uE1dMfxdO87UbtlIIj7m7Y6iUL";
      x.open("POST", "http://kukmor-rt.ru/ad/counter/onload?url=http%3A%2F%2Fkukmor-rt.ru%2Fnews%2Fkonkursy%2Fobyavlyaem-videokonkurs-my-o-voyne-stikhami-govorim&model=47", true);
      x.setRequestHeader('X-CSRF-TOKEN', csrfToken);
      x.send(null);
  </script>
        </div>

      </div>
    </div>
    
  </li>



      
        <li>
    <div class="media-feed">
      <div class="media-feed__date">
        16 апрель 2018 - 14:57
      </div>
      <div class="media-feed__body">
        <a href="http://tatar-inform.tatar/news/2018/04/16/162106/" target="_blank" class="media-feed__head media-feed__head--self link-light">
          Миңнеханов Һиндстанда «Фарма-Сити» фармацевтика кластерын үстерү тәҗрибәсе белән танышкан
        </a>
      </div>
    </div>
  </li>


  <li>
    <div class="media-feed">
      <div class="media-feed__date">
        16 апрель 2018 - 14:45
      </div>
      <div class="media-feed__body">
        <a href="http://tatar-inform.tatar/news/2018/04/16/162101/" target="_blank" class="media-feed__head media-feed__head--self link-light">
          Кариев театры артистлары, Казан метросына төшеп, спектакльләргә тамашачылар чакырды 
        </a>
      </div>
    </div>
  </li>


  <li>
    <div class="media-feed">
      <div class="media-feed__date">
        16 апрель 2018 - 14:40
      </div>
      <div class="media-feed__body">
        <a href="http://tatar-inform.tatar/news/2018/04/16/162102/" target="_blank" class="media-feed__head media-feed__head--self link-light">
          Татарстанда язгы ташу вакытында эвакуация таләп ителмәгән
        </a>
      </div>
    </div>
  </li>


        <li data-name="checkHideAd">

    <div class="widget-any-content">
      <div class="widget-any-content__body">
        <div class="widget-any-content__title">Реклама</div>

        <div data-name="checkWidthAd" class="widget-any-content__center">
          <a target="_blank" href="javascript:void(0)" style="display: block;">
    <img src="http://kukmor-rt.ru/images/uploads/ad/2018/3/21/f623f530e4bd4de19ba995d6edad2761.jpg" class="ad-img">
  </a>
  <script>
      var x = new XMLHttpRequest();
      var csrfToken = "Bw7UimQUXezsZ8uE1dMfxdO87UbtlIIj7m7Y6iUL";
      x.open("POST", "http://kukmor-rt.ru/ad/counter/onload?model=48", true);
      x.setRequestHeader('X-CSRF-TOKEN', csrfToken);
      x.send(null);
  </script>
        </div>

      </div>
    </div>
    
  </li>



      
        <li>
    <div class="media-feed">
      <div class="media-feed__date">
        16 апрель 2018 - 14:25
      </div>
      <div class="media-feed__body">
        <a href="http://tatar-inform.tatar/news/2018/04/16/162103/" target="_blank" class="media-feed__head media-feed__head--self link-light">
          Белгечләр Татарстанда 1979 елгы кебек язгы ташу булмаячак дип ышандыра
        </a>
      </div>
    </div>
  </li>


        <li data-name="checkHideAd">

    <div class="widget-any-content">
      <div class="widget-any-content__body">
        <div class="widget-any-content__title">Реклама</div>

        <div data-name="checkWidthAd" class="widget-any-content__center">
          <a target="_blank" href="javascript:void(0)" style="display: block;">
    <img src="http://kukmor-rt.ru/images/uploads/ad/2018/3/20/fa2bcbde62e04b45561cbd3006a068be.jpg" class="ad-img">
  </a>
  <script>
      var x = new XMLHttpRequest();
      var csrfToken = "Bw7UimQUXezsZ8uE1dMfxdO87UbtlIIj7m7Y6iUL";
      x.open("POST", "http://kukmor-rt.ru/ad/counter/onload?model=49", true);
      x.setRequestHeader('X-CSRF-TOKEN', csrfToken);
      x.send(null);
  </script>
        </div>

      </div>
    </div>
    
  </li>



          </ul>

  
    <ul region-list="russia" class="underline-list region-list-container__item">
      
      
        <li>
    <div class="media-feed">
      <div class="media-feed__date">
        16 апрель 2018 - 11:14
      </div>
      <div class="media-feed__body">
        <a href="http://tatar-inform.tatar/news/2018/04/16/162083/" target="_blank" class="media-feed__head media-feed__head--self link-light">
          Мәскәү татарларының «Штаб» клубы Тукайга багышланган флешмоб оештыра
        </a>
      </div>
    </div>
  </li>


  <li>
    <div class="media-feed">
      <div class="media-feed__date">
        16 апрель 2018 - 10:24
      </div>
      <div class="media-feed__body">
        <a href="http://tatar-inform.tatar/news/2018/04/16/162074/" target="_blank" class="media-feed__head media-feed__head--self link-light">
          Краснодар Сабан туена бер айдан да аз вакыт калды
        </a>
      </div>
    </div>
  </li>


  <li>
    <div class="media-feed">
      <div class="media-feed__date">
        16 апрель 2018 - 09:31
      </div>
      <div class="media-feed__body">
        <a href="http://tatar-inform.tatar/news/2018/04/16/162072/" target="_blank" class="media-feed__head media-feed__head--self link-light">
          Нефтеюганск татарлары уздырган әдәби-музыкаль кичәдә Зөһрә Шәрифуллина да катнашкан
        </a>
      </div>
    </div>
  </li>


        <li data-name="checkHideAd">

    <div class="widget-any-content">
      <div class="widget-any-content__body">
        <div class="widget-any-content__title">Реклама</div>

        <div data-name="checkWidthAd" class="widget-any-content__center">
          <a target="_blank" href="http://kukmor-rt.ru/ad/counter/onclick?url=http%3A%2F%2Fkukmor-rt.ru%2Fnews%2Fkonkursy%2Fobyavlyaem-videokonkurs-my-o-voyne-stikhami-govorim&amp;model=47" style="display: block;">
    <img src="http://kukmor-rt.ru/images/uploads/ad/2018/4/16/15b3b4cd85fc5be40ba7f4c026aa61a7.jpg" class="ad-img">
  </a>
  <script>
      var x = new XMLHttpRequest();
      var csrfToken = "Bw7UimQUXezsZ8uE1dMfxdO87UbtlIIj7m7Y6iUL";
      x.open("POST", "http://kukmor-rt.ru/ad/counter/onload?url=http%3A%2F%2Fkukmor-rt.ru%2Fnews%2Fkonkursy%2Fobyavlyaem-videokonkurs-my-o-voyne-stikhami-govorim&model=47", true);
      x.setRequestHeader('X-CSRF-TOKEN', csrfToken);
      x.send(null);
  </script>
        </div>

      </div>
    </div>
    
  </li>



      
        <li>
    <div class="media-feed">
      <div class="media-feed__date">
        16 апрель 2018 - 09:19
      </div>
      <div class="media-feed__body">
        <a href="http://tatar-inform.tatar/news/2018/04/16/162071/" target="_blank" class="media-feed__head media-feed__head--self link-light">
          Сахалинда яшәүче татарлар нәсел тамырларын барлаган
        </a>
      </div>
    </div>
  </li>


  <li>
    <div class="media-feed">
      <div class="media-feed__date">
        15 апрель 2018 - 22:27
      </div>
      <div class="media-feed__body">
        <a href="http://tatar-inform.tatar/news/2018/04/15/162066/" target="_blank" class="media-feed__head media-feed__head--self link-light">
          “Алтын битлек” театраль премиясендә Татарстан җиде номинациядә катнашты, берсендә җиңде
        </a>
      </div>
    </div>
  </li>


  <li>
    <div class="media-feed">
      <div class="media-feed__date">
        15 апрель 2018 - 17:13
      </div>
      <div class="media-feed__body">
        <a href="http://tatar-inform.tatar/news/2018/04/15/162046/" target="_blank" class="media-feed__head media-feed__head--self link-light">
          Альбина Шаһиморатова Мәскәүдә хәйрия гала-концертында чыгыш ясаячак  
        </a>
      </div>
    </div>
  </li>


        <li data-name="checkHideAd">

    <div class="widget-any-content">
      <div class="widget-any-content__body">
        <div class="widget-any-content__title">Реклама</div>

        <div data-name="checkWidthAd" class="widget-any-content__center">
          <a target="_blank" href="javascript:void(0)" style="display: block;">
    <img src="http://kukmor-rt.ru/images/uploads/ad/2018/3/21/f623f530e4bd4de19ba995d6edad2761.jpg" class="ad-img">
  </a>
  <script>
      var x = new XMLHttpRequest();
      var csrfToken = "Bw7UimQUXezsZ8uE1dMfxdO87UbtlIIj7m7Y6iUL";
      x.open("POST", "http://kukmor-rt.ru/ad/counter/onload?model=48", true);
      x.setRequestHeader('X-CSRF-TOKEN', csrfToken);
      x.send(null);
  </script>
        </div>

      </div>
    </div>
    
  </li>



      
        <li>
    <div class="media-feed">
      <div class="media-feed__date">
        15 апрель 2018 - 16:44
      </div>
      <div class="media-feed__body">
        <a href="http://tatar-inform.tatar/news/2018/04/15/162049/" target="_blank" class="media-feed__head media-feed__head--self link-light">
          “Мисс Россия-2018” бәйгедә җиңү серен ачкан


        </a>
      </div>
    </div>
  </li>


        <li data-name="checkHideAd">

    <div class="widget-any-content">
      <div class="widget-any-content__body">
        <div class="widget-any-content__title">Реклама</div>

        <div data-name="checkWidthAd" class="widget-any-content__center">
          <a target="_blank" href="javascript:void(0)" style="display: block;">
    <img src="http://kukmor-rt.ru/images/uploads/ad/2018/3/20/fa2bcbde62e04b45561cbd3006a068be.jpg" class="ad-img">
  </a>
  <script>
      var x = new XMLHttpRequest();
      var csrfToken = "Bw7UimQUXezsZ8uE1dMfxdO87UbtlIIj7m7Y6iUL";
      x.open("POST", "http://kukmor-rt.ru/ad/counter/onload?model=49", true);
      x.setRequestHeader('X-CSRF-TOKEN', csrfToken);
      x.send(null);
  </script>
        </div>

      </div>
    </div>
    
  </li>



          </ul>

  </div>

<div class="panel-group push--top">
  <div class="panel-group__title panel-group__title--primary">
    Атна вакыйгалары  </div>
  <ul class="underline-list">


      
        <li>
          <div class="media-feed">
            <div class="media-feed__date">
              16 апрель 2018 - 10:20            </div>
            <div class="media-feed__object">
              <div class="media-feed__img" style="background-image: url('http://intertat.tatar/upload/iblock/85e/PA290724.JPG')"></div>
            </div>
            <div class="media-feed__body">
              <a href="http://intertat.tatar/madaniyat/tatarstanny-altynchy-altyn-bitlege-b-ek-tatar-khalkyna-bagyshlangan-i-/" target="_blank" class="media-feed__head media-feed__head--self link-light">
                Татарстанның алтынчы “Алтын битлеге”: бөек татар халкына багышланган җиңү
              </a>
            </div>
          </div>
        </li>

    
        <li>
          <div class="media-feed">
            <div class="media-feed__date">
              16 апрель 2018 - 06:00            </div>
            <div class="media-feed__object">
              <div class="media-feed__img" style="background-image: url('http://intertat.tatar/upload/iblock/1eb/D1X_4858.jpg')"></div>
            </div>
            <div class="media-feed__body">
              <a href="http://intertat.tatar/society/onkolog-bel-n-tury-elemt-mastopatiya-isterikaga-birel-che-khanymnar-avyruy-yaki-yaman-shesh-k-rs-tke/" target="_blank" class="media-feed__head media-feed__head--self link-light">
                Онколог белән “туры элемтә”: мастопатия – истерикага бирелүче ханымнар авыруы яки яман шеш күрсәткечләре ни өчен арта?
              </a>
            </div>
          </div>
        </li>

    
        <li>
          <div class="media-feed">
            <div class="media-feed__date">
              15 апрель 2018 - 15:30            </div>
            <div class="media-feed__object">
              <div class="media-feed__img" style="background-image: url('http://intertat.tatar/upload/iblock/24a/photo_2018-04-03_13-52-28.jpg')"></div>
            </div>
            <div class="media-feed__body">
              <a href="http://intertat.tatar/madaniyat/gafu-it-irk-m-yryny-ya-a-versiyase-chykty-chit-ill-rd-bu-yrny-khupladylar-tatarlar-gyna-a-lap-beterm/" target="_blank" class="media-feed__head media-feed__head--self link-light">
                &quot;Гафу ит, иркәм&quot; җырының яңа версиясе чыкты: &quot;Чит илләрдә бу җырны хупладылар, татарлар гына аңлап бетермәде...&quot;
              </a>
            </div>
          </div>
        </li>

    
    
  </ul>
</div>


    </div>
  </div>

</div>
    </div>
    <div class="page-grid__content">

      <div class="content">
        <div class="content-holder">

          
  
  <div class="container">

    <div id="generalGrid" class="general-grid not-loaded">
        <div id="col1" class="general-grid__col">

            
                <div class="general-grid__item"
     one-col="1" one-order="100" one-visible="1"
     two-col="1" two-order="100" two-visible="1"
     three-col="1" three-order="100"
     three-visible="1"
     style="order: 1;">

  <div class="panel-group  panel-group_primary ">
    <div class="panel-group__title">

              <a href="http://kukmor-rt.ru/news/widget/list/glavnaya-novost-tat"
           class="panel-group__title-link">Көн темасы</a>
      
    </div>

    <div class="panel">
      <div class="panel__body">
        <div class="container-underline-list">
          <ul class="underline-list">

                          <li>
                <div class="widget-topic">
                  <div class="widget-topic__date">16 апрель 2018 - 13:24</div>

                  <a href="http://kukmor-rt.ru/news/kөn-temasyi/rayondashlarny-blk-it-akiyasend-katnashyrga-chakyrabyz" class="widget-topic__head">
                    Райондашларны &quot;Бүләк итү&quot; акциясендә катнашырга чакырабыз
                  </a>

                                      <div class="widget-topic__object">
                      <div class="widget-topic__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/500/images/uploads/news/2018/4/16/3c56f65c1e23abe967412fa721dea889.jpg')"></div>
                    </div>
                  
                  <div class="widget-topic__body">
                    Кукмара туган төбәкне өйрәнү музеенда 16 апрельдән 16 майга кадәр “Бүләк итү” акциясе узачак.
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    41
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                        
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

            
                <div class="general-grid__item"
     one-col="1" one-order="100" one-visible="1"
     two-col="1" two-order="100" two-visible="1"
     three-col="1" three-order="100"
     three-visible="1"
     style="order: 1;">

  <div class="panel-group  panel-group_primary ">
    <div class="panel-group__title">
              <a href="http://kukmor-rt.ru/news/widget/list/poslednie-novosti-tat"
           class="panel-group__title-link">Соңгы яналыклар</a>
          </div>
    <div class="panel panel--overflow-visible">

      
      <div class="panel__body">
        <div class="container-underline-list">
          <ul class="underline-list">

                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    16 апрель 2018 - 15:27                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/16/67ce385fc402254f045dc4cf620792eb.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sogy-yanalyklar/khatyn-chygyp-kitkch-tormyshtan-vaz-kichtem" class="media-feed__head">
                      “Хатын чыгып киткәч, тормыштан ваз кичтем&quot;
                    </a>
                    Димләп, өйләндерергә дә тырышып карадылар, теләмәдем, тагын алдап китәрләр, тагын шушы авыр хәлләрне кичерермен дип курыктым
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    34
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    16 апрель 2018 - 13:24                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/16/3c56f65c1e23abe967412fa721dea889.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/kөn-temasyi/rayondashlarny-blk-it-akiyasend-katnashyrga-chakyrabyz" class="media-feed__head">
                      Райондашларны &quot;Бүләк итү&quot; акциясендә катнашырга чакырабыз
                    </a>
                    Кукмара туган төбәкне өйрәнү музеенда 16 апрельдән 16 майга кадәр “Бүләк итү” акциясе узачак.
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    41
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    16 апрель 2018 - 11:00                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/16/c606fbeec6ccf48eaed1c63989e2fb0c.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sogy-yanalyklar/4-urta-mktp-ukuchylary-btenrossiya-olimpiadasynda-prizer-buldylar" class="media-feed__head">
                      4 урта мәктәп укучылары Бөтенроссия олимпиадасында призер булдылар
                    </a>
                    Бу сынауда  бөтен Россия  буенча 200 укучы катнашып, һәрберсе үзенең проектын яклаган
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    63
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    16 апрель 2018 - 10:55                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/16/9ce56f77f54afe60ef82412ef9a78c8e.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/faydaly-kishlr/kyzyl-it-kp-asharga-yaramyy" class="media-feed__head">
                      Кызыл ит күп ашарга ярамый
                    </a>
                    Рационда кызыл итне кулланмый башлау ашказаны яман шеше белән авыру хәвефен күпкә киметә. Күптән түгел Британия галимнәре тикшеренүләр үткәргән һәм шундый фикергә килгән.
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    105
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    16 апрель 2018 - 10:21                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/16/1ea9db73baf8c824b958fb84e5bbd8b7.JPG')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sogy-yanalyklar/foto-nyrtyda-tugan-yaktan-ilam-alyp-festival-kysalarynda-byrm-tkrelde" class="media-feed__head">
                      Фото: Ныртыда “Туган яктан илһам алып” фестиваль кысаларында бәйрәм үткәрелде
                    </a>
                    Безнең һәрберебезнең газиз туган йорты, нигезе урнашкан кадерле туган авылы бар. Без - гаҗәеп гүзәл Нырты авылы табигатенең моңлы вә сихри бишегендә туып үскән табигать балалары. Туган яктан илһам алып, бергә бердәм булып яшибез. Авылым табигате белән генә түгел, кешеләре белән дә матур.
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    44
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    16 апрель 2018 - 08:35                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/16/5606c48768e9d8ac4d56a016814d82d3.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sogy-yanalyklar/mini-fermalar-tz-m-terlek-satyp-alu-beln-byle-bulgan-dlt-yardmnre-turynda" class="media-feed__head">
                      Мини-фермалар төзү һәм терлек сатып алу белән бәйле булган дәүләт ярдәмнәре турында
                    </a>
                    Кимендә 8 сыер тоту өчен мини-ферма төзүгә субсидия күләме - 200, ә кимендә 5 сыер асрау өчен 120 мең сумны тәшкил итә.
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    90
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    15 апрель 2018 - 19:54                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/15/5426dab902d329a4e129094d0ac79b94.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sogy-yanalyklar/ike-yashlek-balasyn-ach-totkan-ana" class="media-feed__head">
                      Ике яшьлек баласын ач тоткан «ана»
                    </a>
                    Чаллыда бер эчкече хатын үзенең ике яшьлек баласын ач тоткан.
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    383
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    1
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    15 апрель 2018 - 19:07                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/15/f184bd9cd09f19e62005c760827cfff6.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sogy-yanalyklar/khniya-frkhine-kyzy-nisen-bagyshlangan-elata-torgan-videosy-beln-blesh" class="media-feed__head">
                      Хәния Фәрхинең кызы әнисенә багышланган елата торган видеосы белән бүлешә
                    </a>
                    Җырчы Хәния Фәрхинең арабыздан китүенә дә күпме вакыт үтте, әмма аны сагыну, югалту ачысы әле дә тынмый. Күптән түгел аның кызы Алсу Инстаграм битендә күз яшьләре китерә торган видео кертте. Анда Хәния ханым һәм аның гаиләсе, үзе булган фотолар , видеолар тупланган.
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    560
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    15 апрель 2018 - 18:56                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/15/94e67ac40cf52996b0f8a32b46bba771.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/kөn-temasyi/rayon-gazetasyna-yazyl-m-oy-aldynda-chebilr-chep-chep-chep-dip-yrilr-dign-aktsiyad-katnash" class="media-feed__head">
                      Район газетасына языл һәм “Өй алдында чебиләр “чеп-чеп-чеп!” - дип йөриләр” дигән акциядә катнаш!
                    </a>
                    2018 елның икенче яртыеллыгы өчен “Хезмәт даны” һәм “Трудовая слава” газеталарына язылу дәвам итә.
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    36
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    15 апрель 2018 - 18:52                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/15/951c62f2d1f7d357e3cfbddb37042ae7.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sogy-yanalyklar/saban-tuen-iyun-bashyna-bilgelgnnr" class="media-feed__head">
                      Сабан туен июнь башына билгеләгәннәр
                    </a>
                    Милли бәйрәм быел бу төбәктә 31нче тапкыр оештырылачак.
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    546
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
            
          </ul>
        </div>

                  <div class="panel__more">
            <a href="http://kukmor-rt.ru/news/widget/list/poslednie-novosti-tat"
                    
               class="btn-link">
            <span class="btn-link__text">
              Барлык язмалар            </span>
              <svg class="btn-link__icon" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
                <path d="M0 0h24v24H0z" fill="none"/>
                <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
              </svg>
            </a>
          </div>
        
      </div>
    </div>
  </div>

</div>

            
                <div data-name="checkHideAd" class="general-grid__item"
       one-col="1" one-order="101" one-visible="1"
       two-col="2" two-order="195" two-visible="1"
       three-col="3" three-order="195"
       three-visible="1"
       style="order: 1;">

    <div class="panel-group ">
      <div class="panel-group__title"></div>
      <div class="panel panel--overflow-visible">
        <div class="panel__body">

          <div class="widget-any-content">
            <div class="widget-any-content__body">
              <div class="widget-any-content__title">Реклама</div>

              <div data-name="checkWidthAd" class="widget-any-content__center">
                                  <a target="_blank" href="http://kukmor-rt.ru/ad/counter/onclick?url=http%3A%2F%2Fipic.su%2Fimg%2Fimg7%2Ffs%2Fpolyany.1521525123.jpg&amp;model=51" style="display: block;">
    <img src="http://kukmor-rt.ru/images/uploads/ad/2018/4/9/b3e5c090931bb7ea37ddf4efd7cfe4ad.gif" class="ad-img">
  </a>
  <script>
      var x = new XMLHttpRequest();
      var csrfToken = "Bw7UimQUXezsZ8uE1dMfxdO87UbtlIIj7m7Y6iUL";
      x.open("POST", "http://kukmor-rt.ru/ad/counter/onload?url=http%3A%2F%2Fipic.su%2Fimg%2Fimg7%2Ffs%2Fpolyany.1521525123.jpg&model=51", true);
      x.setRequestHeader('X-CSRF-TOKEN', csrfToken);
      x.send(null);
  </script>
                              </div>

            </div>
          </div>

        </div>
      </div>
    </div>

  </div>


            
                <div class="general-grid__item"
     one-col="1" one-order="102" one-visible="1"
     two-col="1" two-order="120" two-visible="1"
     three-col="2" three-order="90"
     three-visible="1"
     style="order: 1;">

  <div class="panel-group  panel-group_primary ">
    <div class="panel-group__title">
              <a href="http://kukmor-rt.ru/news/widget/list/goroskop-tat"
           class="panel-group__title-link">ЮХИДИ хәбәр итә</a>
          </div>
    <div class="panel panel--overflow-visible">

      
      <div class="panel__body">
        <div class="container-underline-list">
          <ul class="underline-list">

                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    11 апрель 2018 - 21:17                  </div>

                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sorau-avap/uramybyz-kaychan-remontlanyr-sorau-avap" class="media-feed__head">
                      Урамыбыз кайчан ремонтланыр? (сорау-җавап)
                    </a>
                    Бу сорауга район Башкарма комитеты җитәкчесенең төзелеш буенча урынбасары Рөстәм Әхмәдуллин җавап бирде
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    233
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    10 апрель 2018 - 20:11                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/10/bd39e2dd66a5fb3e50802bcc129e361b.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/yukhidi-khbr-it/kukmara-rayonynda-5-yul-transport-lakte-bulgan" class="media-feed__head">
                      Кукмара районында 5 юл-транспорт һәлакәте булган
                    </a>
                    Агымдагы елда исерткеч эчемлекләр кулланып руль артына утырган 42 шофер тоткарланган
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    410
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    9 апрель 2018 - 14:54                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/9/3314405176f94452a788fe23dd1f0ad5.JPG')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/yukhidi-khbr-it/rayondashybyz-yashel-ut-smotr-konkursynda-diplomant-buldy" class="media-feed__head">
                      Райондашыбыз “Яшел ут” смотр-конкурсында дипломант булды
                    </a>
                    Конкурста 59 мәктәпкәчә оешма һәм 59 тәрбияче көч сынашкан
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    258
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    4 апрель 2018 - 09:27                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/4/048927764f7a641b0d2ea7d5fa88fe03.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/yukhidi-khbr-it/foto-kukmarada-yul-khrkte-yash-inspektorlary-kch-synashty" class="media-feed__head">
                      Фото: Кукмарада юл хәрәкәте яшь инспекторлары көч сынашты
                    </a>
                    Район мәктәпләреннән барлыгы 22 команда килгән иде
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    323
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
            
          </ul>
        </div>

                  <div class="panel__more">
            <a href="http://kukmor-rt.ru/news/widget/list/goroskop-tat"
                    
               class="btn-link">
            <span class="btn-link__text">
              Барлык язмалар            </span>
              <svg class="btn-link__icon" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
                <path d="M0 0h24v24H0z" fill="none"/>
                <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
              </svg>
            </a>
          </div>
        
      </div>
    </div>
  </div>

</div>

            
                <div class="general-grid__item"
     one-col="1" one-order="103" one-visible="1"
     two-col="2" two-order="100" two-visible="1"
     three-col="3" three-order="185"
     three-visible="1"
     style="order: 1;">

  <div class="panel-group  panel-group_primary ">
    <div class="panel-group__title">
              <a href="http://kukmor-rt.ru/news/widget/list/soveti-tat"
           class="panel-group__title-link">Файдалы киңәшләр</a>
          </div>
    <div class="panel panel--overflow-visible">

      
      <div class="panel__body">
        <div class="container-underline-list">
          <ul class="underline-list">

                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    16 апрель 2018 - 10:55                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/16/9ce56f77f54afe60ef82412ef9a78c8e.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/faydaly-kishlr/kyzyl-it-kp-asharga-yaramyy" class="media-feed__head">
                      Кызыл ит күп ашарга ярамый
                    </a>
                    Рационда кызыл итне кулланмый башлау ашказаны яман шеше белән авыру хәвефен күпкә киметә. Күптән түгел Британия галимнәре тикшеренүләр үткәргән һәм шундый фикергә килгән.
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    105
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    15 апрель 2018 - 14:04                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/15/fc2b0e0d75ec9076c75b1f3add5ee248.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/faydaly-kishlr/orlyklar-yakhshy-shytsyn-chen" class="media-feed__head">
                      Орлыклар яхшы шытсын өчен
                    </a>
                    Орлыкларны тозлы суга (1 литр суга 30 грамм тоз) салып, аларның бушмы-түгелме икәнлеген белеп була.
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    126
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    14 апрель 2018 - 19:30                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/14/9d6efc38d28b7216cd65f8b4c5674bf4.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/faydaly-kishlr/kystybyy-pesherbez" class="media-feed__head">
                      Кыстыбый пешерәбез
                    </a>
                    Ашларыгыз тәмле булсын! 
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    317
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    6
  </div>
</div>
                </div>
              </li>
            
          </ul>
        </div>

                  <div class="panel__more">
            <a href="http://kukmor-rt.ru/news/widget/list/soveti-tat"
                    
               class="btn-link">
            <span class="btn-link__text">
              Барлык язмалар            </span>
              <svg class="btn-link__icon" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
                <path d="M0 0h24v24H0z" fill="none"/>
                <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
              </svg>
            </a>
          </div>
        
      </div>
    </div>
  </div>

</div>

            
                <div class="general-grid__item"
     one-col="1" one-order="104" one-visible="1"
     two-col="1" two-order="140" two-visible="1"
     three-col="3" three-order="200"
     three-visible="1"
     style="order: 1;">

  <div class="panel-group  panel-group_primary ">
    <div class="panel-group__title">
              <a href="http://kukmor-rt.ru/news/widget/list/vopros-otvet-tat"
           class="panel-group__title-link">Сорау - җавап</a>
          </div>
    <div class="panel panel--overflow-visible">

      
      <div class="panel__body">
        <div class="container-underline-list">
          <ul class="underline-list">

                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    11 апрель 2018 - 21:17                  </div>

                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sorau-avap/uramybyz-kaychan-remontlanyr-sorau-avap" class="media-feed__head">
                      Урамыбыз кайчан ремонтланыр? (сорау-җавап)
                    </a>
                    Бу сорауга район Башкарма комитеты җитәкчесенең төзелеш буенча урынбасары Рөстәм Әхмәдуллин җавап бирде
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    233
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    1 апрель 2018 - 20:01                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/1/55ca51102a441679e43f86f3be3097f9.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sorau-avap/tle-lmsme-sorau-avap" class="media-feed__head">
                      Әҗәтле үлмәсме? (сорау-җавап)
                    </a>
                    Безнең бер танышыбыз (аны хәзер дустыбыз дип әйтәсе килми инде) берничә ел элек бездән шактый зур суммада акча алып торды.
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    474
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
            
          </ul>
        </div>

                  <div class="panel__more">
            <a href="http://kukmor-rt.ru/news/widget/list/vopros-otvet-tat"
                    
               class="btn-link">
            <span class="btn-link__text">
              Барлык язмалар            </span>
              <svg class="btn-link__icon" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
                <path d="M0 0h24v24H0z" fill="none"/>
                <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
              </svg>
            </a>
          </div>
        
      </div>
    </div>
  </div>

</div>

            
                <div class="general-grid__item"
     one-col="1" one-order="105" one-visible="1"
     two-col="1" two-order="110" two-visible="1"
     three-col="1" three-order="200"
     three-visible="1"
     style="order: 1;">

  <div class="panel-group  panel-group_primary ">
    <div class="panel-group__title">
              <a href="http://kukmor-rt.ru/news/widget/list/hochu-skazat-tat"
           class="panel-group__title-link">Әйтер сүзем бар</a>
          </div>
    <div class="panel panel--overflow-visible">

      
      <div class="panel__body">
        <div class="container-underline-list">
          <ul class="underline-list">

                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    13 апрель 2018 - 12:51                  </div>

                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/yter-szem-bar/yaktashlarym-beln-gorurlanam" class="media-feed__head">
                      Якташларым белән горурланам
                    </a>
                    Райондашларым кайсы гына тармакта хезмәт куйсалар да, үз эшләрен җиренә җиткереп башкаралар
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    141
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    1
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    12 апрель 2018 - 11:28                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/12/b1d98e0dc9a8cef4424fb5869ab0311c.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/yter-szem-bar/khaksyzga-keshe-rnetmik" class="media-feed__head">
                      Хаксызга кеше рәнҗетмик
                    </a>
                    Үзара салым хисабына авылларда күпме эшләр башкарылганы һәркемнең күз алдында. Динебез кешегә нахак сүз әйтергә кушмый, азрак сабыр булсак, сүзебезне үлчәп сөйләсәк иде
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    243
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    1
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    11 апрель 2018 - 21:17                  </div>

                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sorau-avap/uramybyz-kaychan-remontlanyr-sorau-avap" class="media-feed__head">
                      Урамыбыз кайчан ремонтланыр? (сорау-җавап)
                    </a>
                    Бу сорауга район Башкарма комитеты җитәкчесенең төзелеш буенча урынбасары Рөстәм Әхмәдуллин җавап бирде
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    233
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    10 апрель 2018 - 09:02                  </div>

                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/yter-szem-bar/arabyzda-bigrk-tar-kelle-keshe-bar-ikn" class="media-feed__head">
                      Арабызда бигрәк тар күңелле кеше бар икән
                    </a>
                    “Хезмәт даны” газетасының алдагы бер санында “Кемгә ачыйм күңелемне?” рубрикасы астында бер кукмаралының җиңел машинасына кеше утыртырга теләмәве турындагы фикере басылган иде.
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    340
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    1
  </div>
</div>
                </div>
              </li>
            
          </ul>
        </div>

                  <div class="panel__more">
            <a href="http://kukmor-rt.ru/news/widget/list/hochu-skazat-tat"
                    
               class="btn-link">
            <span class="btn-link__text">
              Барлык язмалар            </span>
              <svg class="btn-link__icon" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
                <path d="M0 0h24v24H0z" fill="none"/>
                <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
              </svg>
            </a>
          </div>
        
      </div>
    </div>
  </div>

</div>

            
                <div data-name="checkHideAd" class="general-grid__item"
     one-col="1" one-order="106" one-visible="1"
     two-col="2" two-order="10" two-visible="1"
     three-col="3" three-order="0"
     three-visible="1"
     style="order: 1;">

  <div class="panel-group ">
    <div class="panel-group__title"> </div>
    <div class="panel panel--overflow-visible">
      <div class="panel__body">

        <div class="widget-any-content">
          <div class="widget-any-content__body">
            <div class="widget-any-content__title">Реклама</div>

            <div data-name="checkWidthAd" class="widget-any-content__center">
              <a target="_blank" href="javascript:void(0)" style="display: block;">
    <img src="http://kukmor-rt.ru/images/uploads/ad/2018/3/12/90a3483c75acd26ea2035366623377a0.jpg" class="ad-img">
  </a>
  <script>
      var x = new XMLHttpRequest();
      var csrfToken = "Bw7UimQUXezsZ8uE1dMfxdO87UbtlIIj7m7Y6iUL";
      x.open("POST", "http://kukmor-rt.ru/ad/counter/onload?model=52", true);
      x.setRequestHeader('X-CSRF-TOKEN', csrfToken);
      x.send(null);
  </script>

            </div>

          </div>
        </div>

      </div>
    </div>
  </div>

</div>

            
                <div class="general-grid__item"
     one-col="1" one-order="114" one-visible="1"
     two-col="1" two-order="140" two-visible="1"
     three-col="2" three-order="150"
     three-visible="1"
     style="order: 1;">

  <div class="panel-group  panel-group_primary ">
    <div class="panel-group__title">
              <a href="http://kukmor-rt.ru/news/widget/list/sport-tat"
           class="panel-group__title-link">Спорт</a>
          </div>
    <div class="panel panel--overflow-visible">

      
      <div class="panel__body">
        <div class="container-underline-list">
          <ul class="underline-list">

                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    13 апрель 2018 - 23:39                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/13/602751612e05c1e61ef59bc850d82140.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sport/ukuchylar-arasynda-voleybol-buencha-final-yaryshlary" class="media-feed__head">
                      Укучылар арасында волейбол буенча финал ярышлары
                    </a>
                    Янил мәктәбенең кызлар һәм егетләр җыелма командасы беренче урынга чыкты
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    262
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    2
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    11 апрель 2018 - 21:17                  </div>

                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sorau-avap/uramybyz-kaychan-remontlanyr-sorau-avap" class="media-feed__head">
                      Урамыбыз кайчан ремонтланыр? (сорау-җавап)
                    </a>
                    Бу сорауга район Башкарма комитеты җитәкчесенең төзелеш буенча урынбасары Рөстәм Әхмәдуллин җавап бирде
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    233
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    2 апрель 2018 - 09:17                  </div>

                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sport/sport-yaalyklary-02" class="media-feed__head">
                      Спорт яңалыклары
                    </a>
                    Кукмаралылар район һәм республика күләмендә үткәрелгән спорт чараларында актив катнашалар
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    193
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    29 март 2018 - 14:42                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/3/29/e105a547cface4f4e6c627b0472f74ef.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sport/yanild-voleybol-yaryshy-buldy" class="media-feed__head">
                      Янилдә волейбол ярышы булды
                    </a>
                    Әлеге ярышның масштабы елдан-ел арта бара. Быел исә ул 4 төркем кызлар һәм 3 егетләр командасын тупланды
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    345
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
            
          </ul>
        </div>

                  <div class="panel__more">
            <a href="http://kukmor-rt.ru/news/widget/list/sport-tat"
                    
               class="btn-link">
            <span class="btn-link__text">
              Барлык язмалар            </span>
              <svg class="btn-link__icon" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
                <path d="M0 0h24v24H0z" fill="none"/>
                <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
              </svg>
            </a>
          </div>
        
      </div>
    </div>
  </div>

</div>

            
                <div class="general-grid__item"
     one-col="1" one-order="115" one-visible="1"
     two-col="2" two-order="105" two-visible="1"
     three-col="2" three-order="95"
     three-visible="1"
     style="order: 1;">

  <div class="panel-group  panel-group_primary ">
    <div class="panel-group__title">
              <a href="http://kukmor-rt.ru/news/widget/list/avil-tat"
           class="panel-group__title-link">Авыл хуҗалыгы</a>
          </div>
    <div class="panel panel--overflow-visible">

      
      <div class="panel__body">
        <div class="container-underline-list">
          <ul class="underline-list">

                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    5 апрель 2018 - 15:33                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/5/507ae478ae9564898591d1e5842fbe4b.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/avyil-huҗalyigyi/st-iteshter-buencha-kukmara-rayony-aldyngy-urynda" class="media-feed__head">
                      Сөт җитештерү буенча Кукмара районы - алдынгы урында
                    </a>
                    Кукмара районында 240 тонна сөт савылган.
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    220
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    5 апрель 2018 - 13:05                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/5/bf84c3d47ee7be70c154c73e40e0a7af.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/avyil-huҗalyigyi/tatarstan-orlyklar-beln-106-protsent-temin-itelgn" class="media-feed__head">
                      Татарстан орлыклар белән 106 процент тәэмин ителгән
                    </a>
                    Хәзер республикага көньяк төбәкләрдән шикәр чөгендере һәм көнбагыш орлыгы китерәләр.
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    230
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    3 апрель 2018 - 10:47                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/3/5fbb2f09e20551a6e0e28563284e78dd.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/avyil-huҗalyigyi/kukmara-rayonynda-yazgy-chchg-102-me-tonna-brtekle-m-kuzakly-kulturalar-orlygy-salyngan" class="media-feed__head">
                      Кукмара районында язгы чәчүгә 10,2 мең тонна бөртекле һәм кузаклы культуралар орлыгы салынган
                    </a>
                    Арпа, солы, бодай, вика, борчакның оригиналь орлыкларын һәм люпин белән кукурузның элиталы орлыкларын кайтару дәвам итә.
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    320
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    3 апрель 2018 - 09:07                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/3/8db45d1b1dc9fb3d5419ddfec486c2e2.JPG')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/avyil-huҗalyigyi/kukmarany-ural-mgyyate-kyr-eshlren-zer" class="media-feed__head">
                      Кукмараның “Урал” җәмгыяте кыр эшләренә әзер
                    </a>
                    Яз айларын да вакладык, озак та үтмәс җылы кояш нурлары тыгыз кар катламын ялмап алгандай эретеп юкка чыгарыр. Бик тиздән авыл хуҗалыгы хезмәтчәннәре өчен мөһим чор башлана. Ә хуҗалыклар стартка әзерме соң? Шул уңайдан “Урал” җәмгыятендә булып, техника ремонтының торышы белән танышып кайттык.
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    235
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
            
          </ul>
        </div>

                  <div class="panel__more">
            <a href="http://kukmor-rt.ru/news/widget/list/avil-tat"
                    
               class="btn-link">
            <span class="btn-link__text">
              Барлык язмалар            </span>
              <svg class="btn-link__icon" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
                <path d="M0 0h24v24H0z" fill="none"/>
                <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
              </svg>
            </a>
          </div>
        
      </div>
    </div>
  </div>

</div>

            
                <div class="general-grid__item"
     one-col="1" one-order="123" one-visible="1"
     two-col="1" two-order="200" two-visible="1"
     three-col="2" three-order="250"
     three-visible="1"
     style="order: 1;">

  <div class="panel-group  panel-group_primary ">
    <div class="panel-group__title">
              <a href="http://kukmor-rt.ru/news/widget/list/gosalkogol-tat"
           class="panel-group__title-link">Госалкогольинспекция</a>
          </div>
    <div class="panel panel--overflow-visible">

      
      <div class="panel__body">
        <div class="container-underline-list">
          <ul class="underline-list">

                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    11 апрель 2018 - 21:17                  </div>

                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sorau-avap/uramybyz-kaychan-remontlanyr-sorau-avap" class="media-feed__head">
                      Урамыбыз кайчан ремонтланыр? (сорау-җавап)
                    </a>
                    Бу сорауга район Башкарма комитеты җитәкчесенең төзелеш буенча урынбасары Рөстәм Әхмәдуллин җавап бирде
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    233
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    28 март 2018 - 08:32                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/3/28/8269f3d2259b18caa186b0d735ff9cdf.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/gosalkogolinspektsiya/yalgan-khmer-turynda-khalyk-kontrolen" class="media-feed__head">
                      Ялган хәмер турында – “Халык контроле”нә
                    </a>
                    Алкогольле һәм спиртлы продукция әйләнеше өлкәсендә закон бозу турында мәгълүматлар урнаштыруның бернинди дә кыенлыгы юк
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    228
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
            
          </ul>
        </div>

                  <div class="panel__more">
            <a href="http://kukmor-rt.ru/news/widget/list/gosalkogol-tat"
                    
               class="btn-link">
            <span class="btn-link__text">
              Барлык язмалар            </span>
              <svg class="btn-link__icon" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
                <path d="M0 0h24v24H0z" fill="none"/>
                <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
              </svg>
            </a>
          </div>
        
      </div>
    </div>
  </div>

</div>

            
                <div class="general-grid__item"
     one-col="1" one-order="124" one-visible="1"
     two-col="1" two-order="210" two-visible="1"
     three-col="1" three-order="200"
     three-visible="1"
     style="order: 1;">


  <div class="panel-group  panel-group_primary ">
    <div class="panel-group__title">
              <a href="http://kukmor-rt.ru/vote/widget/list/opros-tat"
           class="panel-group__title-link">Сораштыру</a>
          </div>

    <div class="panel panel--overflow-visible">
      <div class="panel__body">
        <div class="container-underline-list">
          <ul class="underline-list">

            
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

            
                <div class="general-grid__item"
     one-col="1" one-order="150" one-visible="1"
     two-col="2" two-order="0" two-visible="1"
     three-col="3" three-order="180"
     three-visible="1"
     style="order: 1;">

  <div class="panel-group  panel-group_primary ">
    <div class="panel-group__title">
              <a href="http://kukmor-rt.ru/photo/widget/list/fotogalereya-tat"
           class="panel-group__title-link">Фотогалерея</a>
          </div>

    <div class="panel">
      <div class="panel__body">
        <div name="widget_slider" class="widget-slider-container">

          <ul class="widget-slider">

                          <li name="widget_slider_item" class="widget-slider__item"
                  style="background-image: url('http://kukmor-rt.ru/resize/500/images/uploads/photo/2018/4/3/644ded20e2495a92dbce71e9de9a1e34.JPG')">
                <div class="widget-slider__title-container">
                  <div class="widget-slider__title-position">
                    <div class="widget-slider__title">Кукмарада прокуратура һәм гадәттән тыш хәлләр оешмалары тикшерүгә чыкты</div>
                    <a href="http://kukmor-rt.ru/photo/kukmarada-prokuratura-m-gadttn-tysh-khllr-oeshmalary-tiksherg-chykty" class="widget-slider__link"></a>
                    <div class="widget-slider__mask"></div>
                  </div>
                </div>
              </li>
                          <li name="widget_slider_item" class="widget-slider__item"
                  style="background-image: url('http://kukmor-rt.ru/resize/500/images/uploads/photo/2018/3/26/256b07dc292a972d7c4d9c1b31bffe76.JPG')">
                <div class="widget-slider__title-container">
                  <div class="widget-slider__title-position">
                    <div class="widget-slider__title">Кукмарада балалар командалары арасында хоккей буенча төбәкара ярышларның ачылу тантанасы</div>
                    <a href="http://kukmor-rt.ru/photo/kukmarada-balalar-komandalary-arasynda-khokkey-buencha-tbkara-yaryshlarny-achylu-tantanasy" class="widget-slider__link"></a>
                    <div class="widget-slider__mask"></div>
                  </div>
                </div>
              </li>
                          <li name="widget_slider_item" class="widget-slider__item"
                  style="background-image: url('http://kukmor-rt.ru/resize/500/images/uploads/photo/2018/3/22/32b745c704a3f99582e5549ac0e73cd0.jpg')">
                <div class="widget-slider__title-container">
                  <div class="widget-slider__title-position">
                    <div class="widget-slider__title">“Үрәсбаш” ярдәмче хуҗалыгында семинар булды</div>
                    <a href="http://kukmor-rt.ru/photo/rsbash-yardmche-khualygynda-seminar-buldy" class="widget-slider__link"></a>
                    <div class="widget-slider__mask"></div>
                  </div>
                </div>
              </li>
                          <li name="widget_slider_item" class="widget-slider__item"
                  style="background-image: url('http://kukmor-rt.ru/resize/500/images/uploads/photo/2018/3/12/9b407fca26c73684579f7ca92edd20ab.jpg')">
                <div class="widget-slider__title-container">
                  <div class="widget-slider__title-position">
                    <div class="widget-slider__title">Кукмара районында үткән халык җыеннарында Римма Ратникова катнашты</div>
                    <a href="http://kukmor-rt.ru/photo/kukmara-rayonynda-tkn-khalyk-yennarynda-rimma-ratnikova-katnashty" class="widget-slider__link"></a>
                    <div class="widget-slider__mask"></div>
                  </div>
                </div>
              </li>
                          <li name="widget_slider_item" class="widget-slider__item"
                  style="background-image: url('http://kukmor-rt.ru/resize/500/images/uploads/photo/2018/3/10/a73cb474be7f3c6e38037c1eff8b3b59.jpg')">
                <div class="widget-slider__title-container">
                  <div class="widget-slider__title-position">
                    <div class="widget-slider__title">Кукмара хоккееның 50 еллыгы уңаеннан шайбалы хоккей буенча турнир</div>
                    <a href="http://kukmor-rt.ru/photo/kukmara-khokkeeny-50-ellygy-uaennan-shaybaly-khokkey-buencha-turnir" class="widget-slider__link"></a>
                    <div class="widget-slider__mask"></div>
                  </div>
                </div>
              </li>
            
          </ul>

          <button type="button" name="previous_slide" class="slides-btn slides-btn--left">
            <svg class="slides-btn__icon" height="24" viewBox="0 0 24 24" width="24"
                 xmlns="http://www.w3.org/2000/svg">
              <path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12z"/>
              <path d="M0 0h24v24H0z" fill="none"/>
            </svg>
          </button>

          <button type="button" name="next_slide" class="slides-btn slides-btn--right">
            <svg class="slides-btn__icon" height="24" viewBox="0 0 24 24" width="24"
                 xmlns="http://www.w3.org/2000/svg">
              <path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"/>
              <path d="M0 0h24v24H0z" fill="none"/>
            </svg>
          </button>

        </div>
      </div>
    </div>

  </div>
</div>

            
                <div class="general-grid__item"
     one-col="1" one-order="155" one-visible="1"
     two-col="2" two-order="200" two-visible="1"
     three-col="3" three-order="300"
     three-visible="1"
     style="order: 1;">

  <div class="panel-group  panel-group_primary ">
    <div class="panel-group__title">
              <a href="http://kukmor-rt.ru/news/widget/list/samoe-chitaemoe-tat"
           class="panel-group__title-link">Иң күп укылган</a>
          </div>
    <div class="panel panel--overflow-visible">

      
      <div class="panel__body">
        <div class="container-underline-list">
          <ul class="underline-list">

                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    13 апрель 2018 - 20:56                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/13/26a6fc5c51fe19fa5d5f00745531b980.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sogy-yanalyklar/ilsya-bdretdinova-shulay-bulyrga-tiesh-bulgan" class="media-feed__head">
                      Илсөя Бәдретдинова: Шулай булырга тиеш булган!
                    </a>
                    Популяр җырчы Инстаграмында бик фәлсәфи сүзләр язып элгән.
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    359
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    2
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    14 апрель 2018 - 19:30                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/14/9d6efc38d28b7216cd65f8b4c5674bf4.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/faydaly-kishlr/kystybyy-pesherbez" class="media-feed__head">
                      Кыстыбый пешерәбез
                    </a>
                    Ашларыгыз тәмле булсын! 
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    317
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    6
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    15 апрель 2018 - 01:14                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/15/6f1343b6c8afbd6da251eac7ff7874e6.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sogy-yanalyklar/kosh-kort-asrauchylarga-lpkh-subsidiyase-tkdim-itel" class="media-feed__head">
                      Кош-корт асраучыларга ЛПХ субсидиясе тәкъдим ителә
                    </a>
                    Субсидия алу өчен документларны 1 августка кадәр район Башкарма комитетына тапшырырга кирәк.
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    277
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    14 апрель 2018 - 17:22                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/14/9ec94e4f78b0ba1966eadcea465fa295.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sogy-yanalyklar/savaply-da-avaply-da-sezne-eshegez" class="media-feed__head">
                      Саваплы да, җаваплы да сезнең эшегез
                    </a>
                    Кукмара шәһәр статусы алгач, бәлки акчаны кызганмаслар әле дигән өметтә калыйк, бу барчабыз өчен дә бик мөһим, кирәкле
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    273
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    13 апрель 2018 - 23:39                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/13/602751612e05c1e61ef59bc850d82140.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sport/ukuchylar-arasynda-voleybol-buencha-final-yaryshlary" class="media-feed__head">
                      Укучылар арасында волейбол буенча финал ярышлары
                    </a>
                    Янил мәктәбенең кызлар һәм егетләр җыелма командасы беренче урынга чыкты
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    262
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    2
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    14 апрель 2018 - 18:13                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/14/2af732b671e19b96a2826cfd0b679487.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sogy-yanalyklar/nvr-nurgaliev-beln-elvin-greyny-chak-mashina-brep-kitmgn" class="media-feed__head">
                      Әнвәр Нургалиев белән Элвин Грейны чак машина бәреп китмәгән
                    </a>
                    Мәскәүдә "Дуслык фестивале" концерты үткән көнне Элвин Грей, Әнвәр Нургалиев һәм Элвинның администраторын машина таптый язган
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    251
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    13 апрель 2018 - 11:58                  </div>

                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sogy-yanalyklar/avtomobil-yrtchelrg-kabat-imtikhan-tapshyrtu-turynda-fiker-yaklau-tapmady" class="media-feed__head">
                      Автомобиль йөртүчеләргә кабат имтихан тапшырту турында фикер яклау тапмады
                    </a>
                    Россиядәге ЮХИДИ башлыгы машина йөртү таныклыгын алмаштырганда "бернәрсә дә тапшырырга" кирәк түгел дип әйткән.
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    208
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    1
  </div>
</div>
                </div>
              </li>
                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    13 апрель 2018 - 14:39                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/13/3dcc41b7348fa88ec120d271c38877bf.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/sogy-yanalyklar/fianketto-shakhmat-klubynda-tkn-turnirda-kukmara-ukuchysy-i-yaulady" class="media-feed__head">
                      “Фианкетто” шахмат клубында үткән турнирда Кукмара укучысы җиңү яулады
                    </a>
                    Анда 52 яшь шахматчы катнашты
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    159
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    1
  </div>
</div>
                </div>
              </li>
            
          </ul>
        </div>

                  <div class="panel__more">
            <a href="http://kukmor-rt.ru/news/widget/list/samoe-chitaemoe-tat"
                    
               class="btn-link">
            <span class="btn-link__text">
              Барлык язмалар            </span>
              <svg class="btn-link__icon" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
                <path d="M0 0h24v24H0z" fill="none"/>
                <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
              </svg>
            </a>
          </div>
        
      </div>
    </div>
  </div>

</div>

            
                <div class="general-grid__item"
     one-col="1" one-order="200" one-visible="1"
     two-col="1" two-order="240"  two-visible="1"
     three-col="3" three-order="950"  three-visible="1"
     style="order: 1;">


<div class="panel-group  panel-group_primary ">
    <div class="panel-group__title">
                    <a href="http://kukmor-rt.ru/advert/widget/list/obyavleniya-tat" class="panel-group__title-link">Белдерүләр</a>
            </div>
    <div class="panel">
      <div class="panel__body">
        <div class="container-underline-list">
          <ul class="underline-list">

                          <li>
                <div class="media-feed">

                  <div class="media-feed__date">
                      13 апрель 2018 - 12:47                  </div>

                    
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/advert/eshk-chakyrabyz-gazetany-26nche-sanynda-basylgan-reklama" class="media-feed__head">
                      Эшкә чакырабыз - Газетаның 26нче санында басылган реклама
                    </a>
                    Эшкә чакырабыз
                  </div>

                </div>
              </li>
                          <li>
                <div class="media-feed">

                  <div class="media-feed__date">
                      13 апрель 2018 - 12:46                  </div>

                    
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/advert/transport-khezmte-gazetany-26nche-sanynda-basylgan-reklama" class="media-feed__head">
                      Транспорт хезмәте - Газетаның 26нче санында басылган реклама
                    </a>
                    Транспорт хезмәте
                  </div>

                </div>
              </li>
                          <li>
                <div class="media-feed">

                  <div class="media-feed__date">
                      13 апрель 2018 - 12:46                  </div>

                    
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/advert/khezmt-krstbez-gazetany-26nche-sanynda-basylgan-reklama" class="media-feed__head">
                      Хезмәт күрсәтәбез - Газетаның 26нче санында басылган реклама
                    </a>
                    Хезмәт күрсәтәбез
                  </div>

                </div>
              </li>
            
          </ul>
        </div>
      </div>
    </div>
  </div>

</div>

            
                <div class="general-grid__item"
     one-col="1" one-order="250" one-visible="1"
     two-col="1" two-order="250" two-visible="1"
     three-col="3" three-order="1000"
     three-visible="1"
     style="order: 1;">


  <div class="panel-group  panel-group_primary ">
    <div class="panel-group__title">

              <a href="http://kukmor-rt.ru/grats/widget/list/pozdravleniya-tat"
           class="panel-group__title-link">Котлыйбыз</a>
      
    </div>
    <div class="panel">
      <div class="panel__body">
        <div class="container-underline-list">
          <ul class="underline-list">

                          <li>
                <div class="media-feed media-feed_object-large">
                  <div class="media-feed__date">
                    12 апрель 2018 - 10:56                  </div>

                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/grats/salyakhova-smbel-nfyyk-kyzyny-tugan-kne" class="media-feed__head media-feed__head--self link-light">
                      Саляхова Сөмбелә Нәфыйк кызының туган көне!
                    </a>
                  </div>
                </div>
              </li>
                          <li>
                <div class="media-feed media-feed_object-large">
                  <div class="media-feed__date">
                    9 апрель 2018 - 14:42                  </div>

                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/grats/kukmarada-yashche-glsriya-m-elbrus-safinnarny-altyn-tuylary-beln-kotlyybyz" class="media-feed__head media-feed__head--self link-light">
                      Кукмарада яшәүче Гөлсәрия һәм Эльбрус Сафиннарны алтын туйлары белән котлыйбыз!
                    </a>
                  </div>
                </div>
              </li>
                          <li>
                <div class="media-feed media-feed_object-large">
                  <div class="media-feed__date">
                    8 апрель 2018 - 14:37                  </div>

                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/grats/kaensar-avylynda-yashche-zaripova-khmdiyane-55-yashlek-yubilee" class="media-feed__head media-feed__head--self link-light">
                      Каенсар авылында яшәүче Зарипова Хәмдиянең 55 яшьлек юбилее!
                    </a>
                  </div>
                </div>
              </li>
            
          </ul>
        </div>
      </div>
    </div>
  </div>

</div>

            
                <div class="general-grid__item"
     one-col="1" one-order="400" one-visible="1"
     two-col="2" two-order="400" two-visible="1"
     three-col="3" three-order="400"
     three-visible="1"
     style="order: 1;">

  <div class="panel-group  panel-group_primary ">
    <div class="panel-group__title">
              <a href="http://kukmor-rt.ru/news/widget/list/redaktsiya-tat"
           class="panel-group__title-link">Редакция</a>
          </div>
    <div class="panel panel--overflow-visible">

      
      <div class="panel__body">
        <div class="container-underline-list">
          <ul class="underline-list">

                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    5 апрель 2018 - 17:45                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/5/3c6a1fb57503c3732652989308c2d22d.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/redaktsiya/redaktsiyatat" class="media-feed__head">
                      Редакция
                    </a>
                    “Татмедиа” АҖ филиалы Кукмара район газетасы "Хезмәт даны" ("Трудовая слава")
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    206
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
            
          </ul>
        </div>

                  <div class="panel__more">
            <a href="http://kukmor-rt.ru/news/widget/list/redaktsiya-tat"
                    
               class="btn-link">
            <span class="btn-link__text">
              Барлык язмалар            </span>
              <svg class="btn-link__icon" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
                <path d="M0 0h24v24H0z" fill="none"/>
                <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
              </svg>
            </a>
          </div>
        
      </div>
    </div>
  </div>

</div>

            
                <div class="general-grid__item"
     one-col="1" one-order="410" one-visible="1"
     two-col="2" two-order="410" two-visible="1"
     three-col="3" three-order="410"
     three-visible="1"
     style="order: 1;">

  <div class="panel-group  panel-group_primary ">
    <div class="panel-group__title">
              <a href="http://kukmor-rt.ru/news/widget/list/reklama-birchelerg"
           class="panel-group__title-link">Реклама бирүчелергә</a>
          </div>
    <div class="panel panel--overflow-visible">

      
      <div class="panel__body">
        <div class="container-underline-list">
          <ul class="underline-list">

                          <li>
                <div class="media-feed">
                  <div class="media-feed__date">
                    5 апрель 2018 - 13:50                  </div>

                                      <div class="media-feed__object">
                      <div class="lazy media-feed__img"
                           style="background-image: url('http://kukmor-rt.ru/resize/200/images/uploads/news/2018/4/5/38cbc48df027b696690a001cb005c7d3.jpg')"></div>
                    </div>
                  
                  <div class="media-feed__body">
                    <a href="http://kukmor-rt.ru/news/reklama-birchelerg/reklama-birchelerg" class="media-feed__head">
                      Реклама бирүчеләргә
                    </a>
                    Ни өчен бездә реклама бирү отышлы?
                  </div>

                  <div class="widget-stat">
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path>
    </svg>
    293
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path>
      <path d="M0 0h24v24H0z" fill="none"></path>
    </svg>
    0
  </div>
  <div class="widget-stat__item">
    <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="widget-stat__object">
      <path d="M0 0h24v24H0z" fill="none"></path>
      <path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path>
    </svg>
    0
  </div>
</div>
                </div>
              </li>
            
          </ul>
        </div>

                  <div class="panel__more">
            <a href="http://kukmor-rt.ru/news/widget/list/reklama-birchelerg"
                    
               class="btn-link">
            <span class="btn-link__text">
              Барлык язмалар            </span>
              <svg class="btn-link__icon" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
                <path d="M0 0h24v24H0z" fill="none"/>
                <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
              </svg>
            </a>
          </div>
        
      </div>
    </div>
  </div>

</div>

            
                <div class="general-grid__item"
     one-col="1" one-order="499" one-visible="1"
     two-col="2" two-order="600" two-visible="1"
     three-col="2" three-order="300"
     three-visible="1"
     style="order: 1;">

  <div class="panel-group  panel-group_primary ">
    <div class="panel-group__title">
              <a href="http://kukmor-rt.ru/video/widget/list/aktualnoe-video-tat"
           class="panel-group__title-link">Актуаль видео</a>
          </div>

    <div class="panel">
      <div class="panel__body">
        <div class="container-underline-list">
          <ul class="underline-list">

                          <li>
                <div class="widget-topic">
                  <div class="widget-topic__date">6 апрель 2018 - 15:21</div>
                  <div class="widget-topic__head widget-topic__head--simple">
                    Кукмара хоккеена - 50 ел!
                  </div>
                  <div class="widget-topic__video">

                    <div class="player-preview youtube-player" data-id="WrL35DtRbeQ"></div>
                  </div>
                </div>
              </li>
                          <li>
                <div class="widget-topic">
                  <div class="widget-topic__date">6 апрель 2018 - 15:20</div>
                  <div class="widget-topic__head widget-topic__head--simple">
                    Заһит абыйга әле 90 гына!
                  </div>
                  <div class="widget-topic__video">

                    <div class="player-preview youtube-player" data-id="le7bcY3Wnhc"></div>
                  </div>
                </div>
              </li>
            
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>


            
                <div class="general-grid__item"
     one-col="1" one-order="500" one-visible="1"
     two-col="2" two-order="1200" two-visible="1"
     three-col="3" three-order="1200"
     three-visible="1"
     style="order: 1;">

  <div class="panel-group ">
    <div class="panel-group__title">
              <a href="http://kukmor-rt.ru/news/widget/list/poslednie-kommentarii-tat" class="panel-group__title-link">Соңгы комментарийлар</a>
          </div>
    <div class="panel">
      <div class="panel__body">
        <div class="container-underline-list">
          <ul class="underline-list">

                            <li>
                <div class="comment">
                  <div class="comment__user">
                    <div class="user-avatar">
                      <svg class="user-avatar-false" height="24" viewBox="0 0 24 24" width="24"
                           xmlns="http://www.w3.org/2000/svg">
                        <path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path>
                        <path d="M0 0h24v24H0z" fill="none"></path>
                      </svg>
                    </div>
                    <div class="comment__send">

                      <div class="comment__date">
                        6 апрель 2018 - 19:00                      </div>

                      <div class="comment__name comment__name_s">
                        Без имени
                      </div>

                    </div>
                  </div>

                  <div class="comment__text">
                    Нэрсэгэ???халык байлыгы бит ул!бушка бирегез!
                  </div>

                  <a href="http://kukmor-rt.ru/news/sogy-yanalyklar/tatarstanda-benzin-byasen-arttyryrga-tkdim-ittelr" class="comment__source">
                    Татарстанда бензин бәясен арттырырга тәкъдим иттеләр
                  </a>

                </div>
              </li>
                            <li>
                <div class="comment">
                  <div class="comment__user">
                    <div class="user-avatar">
                      <svg class="user-avatar-false" height="24" viewBox="0 0 24 24" width="24"
                           xmlns="http://www.w3.org/2000/svg">
                        <path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path>
                        <path d="M0 0h24v24H0z" fill="none"></path>
                      </svg>
                    </div>
                    <div class="comment__send">

                      <div class="comment__date">
                        9 апрель 2018 - 10:19                      </div>

                      <div class="comment__name comment__name_s">
                        Без имени
                      </div>

                    </div>
                  </div>

                  <div class="comment__text">
                    Дорес!
                  </div>

                  <a href="http://kukmor-rt.ru/news/sogy-yanalyklar/kilen-tshergnd-ipi-kaptyru-dres-tgel" class="comment__source">
                    Килен төшергәндә ипи каптыру дөрес түгел
                  </a>

                </div>
              </li>
                            <li>
                <div class="comment">
                  <div class="comment__user">
                    <div class="user-avatar">
                      <svg class="user-avatar-false" height="24" viewBox="0 0 24 24" width="24"
                           xmlns="http://www.w3.org/2000/svg">
                        <path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path>
                        <path d="M0 0h24v24H0z" fill="none"></path>
                      </svg>
                    </div>
                    <div class="comment__send">

                      <div class="comment__date">
                        22 март 2018 - 16:47                      </div>

                      <div class="comment__name comment__name_s">
                        Без имени
                      </div>

                    </div>
                  </div>

                  <div class="comment__text">
                    Кайда сон, ул эш  урыннары?
                  </div>

                  <a href="http://kukmor-rt.ru/news/sogy-yanalyklar/sergey-dimitriev-bezne-alda-eshmkrlekne-ster-yaa-esh-urynnary-buldyru-burychy-tora" class="comment__source">
                    Сергей Димитриев: Безнең алда эшмәкәрлекне үстерү, яңа эш урыннары булдыру бурычы тора
                  </a>

                </div>
              </li>
                            <li>
                <div class="comment">
                  <div class="comment__user">
                    <div class="user-avatar">
                      <svg class="user-avatar-false" height="24" viewBox="0 0 24 24" width="24"
                           xmlns="http://www.w3.org/2000/svg">
                        <path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path>
                        <path d="M0 0h24v24H0z" fill="none"></path>
                      </svg>
                    </div>
                    <div class="comment__send">

                      <div class="comment__date">
                        22 март 2018 - 00:16                      </div>

                      <div class="comment__name comment__name_s">
                        Без имени
                      </div>

                    </div>
                  </div>

                  <div class="comment__text">
                    Каймак Нэрсэ ул?Кефир мы?
                  </div>

                  <a href="http://kukmor-rt.ru/news/faydaly-kishlr/landysh-nigmtanovadan-keterdp-torgan-chpochmaklar" class="comment__source">
                    Ландыш Нигъмәтҗановадан кетердәп торган өчпочмаклар
                  </a>

                </div>
              </li>
                            <li>
                <div class="comment">
                  <div class="comment__user">
                    <div class="user-avatar">
                      <svg class="user-avatar-false" height="24" viewBox="0 0 24 24" width="24"
                           xmlns="http://www.w3.org/2000/svg">
                        <path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path>
                        <path d="M0 0h24v24H0z" fill="none"></path>
                      </svg>
                    </div>
                    <div class="comment__send">

                      <div class="comment__date">
                        15 март 2018 - 12:56                      </div>

                      <div class="comment__name comment__name_s">
                        Без имени
                      </div>

                    </div>
                  </div>

                  <div class="comment__text">
                    Безнекелэр булдыралаааар!!!
                  </div>

                  <a href="http://kukmor-rt.ru/news/sogy-yanalyklar/mmshird-shagyyrlrg-chchk-bylme-isemle-kich-buldy" class="comment__source">
                    Мәмәширдә “Шагыйрәләргә чәчәк бәйләме” исемле кичә булды
                  </a>

                </div>
              </li>
              
          </ul>
        </div>
      </div>
    </div>
  </div>

</div>

            
        </div>
        <div id="col2" class="general-grid__col"></div>
        <div id="col3" class="general-grid__col">
        </div>
    </div>
</div>
  <div class="container">
    <div class="widget-grid push-large--top">
        <div class="widget-grid__col">


            <div class="panel-group">
                <div class="panel-group__title">
                    Социальное видео
                </div>

                <div class="panel">
                    <div class="panel__body">

                        <ul class="video-inline-feed-list">

                                                            <li class="video-inline-feed-list__item">

                                    <div class="player-container">
                                        <div class="player-preview youtube-player" data-id="3g5WETb3OQg"></div>                                    </div>

                                </li>
                                                            <li class="video-inline-feed-list__item">

                                    <div class="player-container">
                                        <div class="player-preview youtube-player" data-id="7gJYD7poJTw"></div>                                    </div>

                                </li>
                                                            <li class="video-inline-feed-list__item">

                                    <div class="player-container">
                                        <div class="player-preview youtube-player" data-id="8Bs6W6ZWJp8"></div>                                    </div>

                                </li>
                                                            <li class="video-inline-feed-list__item">

                                    <div class="player-container">
                                        <div class="player-preview youtube-player" data-id="Qt31_phUiyg"></div>                                    </div>

                                </li>
                                                            <li class="video-inline-feed-list__item">

                                    <div class="player-container">
                                        <div class="player-preview youtube-player" data-id="OqSKeTmmXeQ"></div>                                    </div>

                                </li>
                                                            <li class="video-inline-feed-list__item">

                                    <div class="player-container">
                                        <div class="player-preview youtube-player" data-id="nsyJ76zK2ns"></div>                                    </div>

                                </li>
                                                            <li class="video-inline-feed-list__item">

                                    <div class="player-container">
                                        <div class="player-preview youtube-player" data-id="cvMh5BDFrco"></div>                                    </div>

                                </li>
                                                            <li class="video-inline-feed-list__item">

                                    <div class="player-container">
                                        <div class="player-preview youtube-player" data-id="bQxxKSa5Q4k"></div>                                    </div>

                                </li>
                            
                        </ul>

                    </div>
                </div>

            </div>


        </div>
    </div>
</div>





          
          <div class="secondary">

  <ul class="nav-wrap">
    
      <li class="nav-wrap__item">
        <a href="http://kukmor-rt.ru" class="nav-wrap__link  active ">
          Баш бит
        </a>
      </li>

    
      <li class="nav-wrap__item">
        <a href="http://kukmor-rt.ru/news/widget/list/poslednie-novosti-tat" class="nav-wrap__link ">
          Соңгы яналыклар
        </a>
      </li>

    
      <li class="nav-wrap__item">
        <a href="http://kukmor-rt.ru/news/widget/list/reklama-birchelerg" class="nav-wrap__link ">
          Реклама бирүчеләргә
        </a>
      </li>

    
      <li class="nav-wrap__item">
        <a href="http://kukmor-rt.ru/photo/widget/list/fotogalereya-tat" class="nav-wrap__link ">
          Фотогалерея
        </a>
      </li>

    
      <li class="nav-wrap__item">
        <a href="http://kukmor-rt.ru/news/widget/list/redaktsiya-tat" class="nav-wrap__link ">
          Редакция
        </a>
      </li>

    
      <li class="nav-wrap__item">
        <a href="http://kukmor-rt.ru/advert/widget/list/obyavleniya-tat" class="nav-wrap__link ">
          Белдерүләр
        </a>
      </li>

      </ul>

</div>
          <div class="theme-dark">
  Ночной режим &nbsp;
  <div class="switch-group">
    <input type="checkbox" id="themeDarkSwitch" class="switch-group__input">
    <div class="switch-group__background"></div>
    <div class="switch-group__knob"></div>
  </div>
</div>
        </div>

        <div class="footer">
  <div class="container">

    <div class="footer__body">
      <div class="footer__copyright">
        © 2011 - 2018. Хезмәт даны. Все права защищены.<br>
© ТАТМЕДИА. Все материалы, размещенные на сайте, защищены законом.<br>
Перепечатка, воспроизведение и распространение в любом объеме информации,<br>
размещенной на сайте, возможна только с письменного согласия редакций СМИ.<br>
При поддержке Республиканского агентства по печати и массовым коммуникациям «ТАТМЕДИА».<br>
Наименование СМИ: Хезмэт даны (Трудовая слава)<br>
№ свидетельства о регистрации СМИ, дата: Эл №ФС77-47627 от 07.12.2011<br>
выдано Федеральной службой по надзору в сфере связи,<br>
информационных технологий и массовых коммуникаций<br>
ФИО главного редактора: Шарипова Гульгена Мударисовна<br>
Адрес редакции: 422110, город Кукмор, ул. Ленина, д. 39<br>
Телефон редакции: (84364) 2-66-50<br>
<div>E-mail редакции: hezmat_dani@mail.ru</div>
Учредитель СМИ: АО «ТАТМЕДИА»<br>
<a href="http://tatmedia.ru/aotatmedia/docs/ppd.pdf">Политика о персональных данных</a>      </div>
      <div class="footer__content">
        <div class="footer__contacts">
          <a target="_blank" href="http://tatmedia.ru/">
            <img src="http://kukmor-rt.ru/images/template/ttm_logo_white.svg" class="footer__logo footer__logo_white">
            <img src="http://kukmor-rt.ru/images/template/ttm_logo.svg" class="footer__logo footer__logo_color">
          </a>
          <div class="push-large--top">
            Телефон АО «ТАТМЕДИА»: <a href="tel:+78432220984">(843) 222 09 84</a>
          </div>
        </div>
        <div class="footer__counters">

          <!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter9686197 = new Ya.Metrika({id:9686197, enableAll: true});
                }
                catch(e) { }
            });
        })(window, "yandex_metrika_callbacks");
  </script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/9686197" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
    document.write("<a href='http://www.liveinternet.ru/click' "+
        "target=_blank><img src='//counter.yadro.ru/hit?t44.4;r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random()+
        "' alt='' title='LiveInternet' "+
        "border='0' width='31' height='31'><\/a>")
    //--></script><!--/LiveInternet-->

<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-25839545-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

<!-- tns-counter.ru -->
<script type="text/javascript">
    (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*tatmedia_ru/ru/UTF-8/tmsec=kukmorrt_total/' + Math.round(Math.random()*1E9);
</script>
<noscript>
  <img src="http://www.tns-counter.ru/V13a****tatmedia_ru/ru/UTF-8/tmsec=kukmorrt_total/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->
          <div class="footer__age-limit">
            16+          </div>

        </div>
      </div>
    </div>
  </div>
</div>
      </div>

    </div>
  </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="js/jquery/jquery-3.3.1.min.js"><\/script>')</script>

<script src="/assets/js/bundle.js"></script>



</body>
</html>